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Chapter 1: Getting Started 

This chapter provides an introduction to WinWay Resume 
Deluxe, along with key information to help you install and 
become familiar with the program layout and features. 
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Introducing WinWay Resume Deluxe 
WinWay Resume Deluxe is the easiest and 
most complete job winning system. It helps you 
write your resume, track your contacts, write 
your letters, search for job opportunities, and 
even prepares you for the interview. 

With WinWay Resume Deluxe, you can... 

• Use the Resume Wizard to quickly create a professional resume that will get 
results. 

• Easily customize your resume to target specific employers and career situations. 

• Choose from hundreds of expert-made themes and apply them to your resume 
with a single click. 

• Audit your resume to eliminate mistakes. 

• Prepare print or electronic versions of your resume, including envelopes with 
endorsements. 

• Search for jobs within major online job banks. 

• Publish your resume to major online resume banks. 

• Create and manage a contact list. 

• Prepare for your interview. 

• Prepare for salary negotiations. 

WinWay Resume Deluxe is a standards-compliant application. Style, font, color, 
border and bullet changes appear on screen instantly. You can cut-and-paste text to 
and from other Windows applications and export your resume to your word 
processor. The entire application is designed to simplify and streamline the resume 
creation and job search process.  
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New Features and Updates 
The following features and updates are included in WinWay Resume Deluxe Version 
12: 

• 14,000+ Resume Examples - we added examples for virtually every field of 
work and for every career, including technology, services, healthcare, education 
and much more. These new examples provide job-specific content you can use 
in your resume.  

• Improved Resume Wizard - taps into the expanded pool of 14,000+ examples 
to help you build a custom resume that best suits your skills and experience. 
Simply answer a few questions and your resume will be created for you.  

• Enhanced Resume Auditor® - this patent-pending feature checks your resume 
and letter for more than 100 types of errors. Employment gaps, mis-ordered 
jobs, missing or extraneous information - any one of these can cause your 
resume to be rejected. Avoid rejection of your resume - make sure your resume 
is properly audited before you send it.  

• 250+ Attention-grabbing Themes - the newly added themes can enhance your 
resume with a single click! 

• Enhanced AutoWriter® - we added job titles and resume phrases to the 
AutoWriter - more than 116,000 phrases in total. AutoWriter makes it simple to 
customize your resume to reflect your talents and abilities.  

• Thesaurus - the new integrated thesaurus helps you find the right word, avoid 
repetition, and increase your vocabulary. 

Additional changes include: 

• Larger font in all editing windows 

• Resizable editing areas for easier editing  

• Improved spell check and a new dictionary  

• Enhanced user interface 

• New editing toolbar 

• New "headings" tree makes it easier to modify headings 

• Enhanced privacy  
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Installing and Launching the Program 
This section includes requirements and instructions for installing and launching 
WinWay Resume Deluxe. 

System Requirements 
The following computer hardware and software components are the recommended 
minimum requirements for running WinWay Resume Deluxe: 

• Windows 2000, XP, Vista or later 

• Internet connection is required for Internet-specific features 

Standard Installation 
The standard installation procedure applies when installing the program from a CD 
onto a standalone computer.  

To install WinWay Resume Deluxe: 

1. Insert the disc and wait for it to be read. 
2. If you see the WinWay Resume window, click the Install button to begin the 

installation. If this window does not appear, then continue with the instructions 
provided below. 

3. Click the Start button in the Windows task bar. 
4. Select My Computer or Computer. 
5. Right-click on the DVD/CD Drive and choose Explore. 
6. Open the Setup.exe program. 
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Administrative Installation 
Administrative Installations are used on larger networks and where automated/silent 
installations are required. This installation method is only available to system 
administrators who purchased a site/network license key. It allows you to first copy 
the program install files to the network server, and then install from the server to 
each workstation. 

The advantages of this method are: 

• You only need to enter the license key once. The license is stored on the server 
within the installation files. 

• The installation files are always available on the server. The CD is not required. 

• You may deploy and/or update the software automatically with tools such as 
Windows Group Policy. 

To install WinWay Resume Deluxe on a network: 

1. Select Start > Run. 
2. Enter the following text: setup -a 
3. Click Next.   
4. Click Online Help for further instructions. 

Site/Network License Key 
The site/network license key enables additional features suitable for multiple 
users/computers. If you purchased a Site/Network license key, use the Standard 
Installation or Administrative Installation instructions provided earlier in this chapter 
to install the application, and enter the license key during the installation process. 
The additional features will be enabled automatically. 
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Launching WinWay Resume Deluxe 
After the program is installed, it can be launched from the desktop icon or from the 
Windows Start menu. 

To launch WinWay Resume Deluxe from the Start menu: 

• Select Start > Programs/All Programs > WinWay Resume Deluxe > WinWay 
Resume Deluxe. 

Uninstalling WinWay Resume Deluxe 

To uninstall the program under Windows 2000 and XP: 

1. From the Windows desktop, click Start > Control Panel. 
2. Select Add or Remove Programs.  
3. Select WinWay Resume Deluxe, then click the Remove button. 
4. Follow the instructions provided by the uninstall program. 

For Windows Vista... 

1. From the Windows desktop, click Start > Control Panel. 
2. Select Programs and Features. 
3. Select WinWay Resume Deluxe, then click the Uninstall/Change button. 
4. Follow the instructions provided by the uninstall program. 

U.S. and Canadian Editions 
The U.S. Edition of WinWay Resume Deluxe includes resume examples for U.S. job 
seekers. The Canadian Edition includes all the U.S. examples, plus examples 
created in Canada for Canadian users.  

To access the Canadian examples: 

1. Click on the Resume tab.   
2. From the File menu, select Ready To Use Resumes > More Examples. 
3. Click the Country button, then choose Canada.  
4. Click OK. 
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Product Support 
For product support, please visit http://www.winway.com. There you will find 
answers to commonly asked questions, and personal assistance from our 
professional support staff. 

Help System 
The WinWay Resume Deluxe Help System is the primary source for information and 
instructions for using the program. The Help System includes detailed topics for 
each screen and major function, along with procedures for using each feature.  

To access the Help System: 

• Select Help from the main program menu. 

- OR -  

• Press the F1 key. 

Product Updates 
Free program updates are available via the Internet.  

• From within the program: Help > Get FREE update via Internet 

• From the Windows Start Menu: Start > (All) Programs > WinWay Resume 
Deluxe > FREE updates via Internet 

Technical Support 
If you need assistance, please contact WinWay technical support via the Internet: 

• From within the application:  Help > Online Support 

• From your web browser:  http://www.winway.com 
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User Interface Overview 
This section provides basic information to help you become familiar with the 
WinWay Resume Deluxe layout and key features. Use this section to learn about the 
location of features and functions within the main windows and dialogs, the menu 
options, feature tabs, action links, and program options.  

Welcome Screen 
The Welcome Screen displays automatically upon program startup. It provides easy 
access to major program features and updates. Simply click any of the links to 
access the respective feature. You can also access the Welcome Screen at any 
time by selecting Go > Welcome Screen. 

 
 

To disable the Welcome Screen: 

1. Select Tools > Options. 
2. Select the Skip Welcome Screen checkbox. 
3. Click OK. 

- OR -  

When the Welcome screen is displayed, check the Do not show this again 
checkbox. 
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Menus 
The Menu Bar provides access to all the program features and functions. The menu 
bar is located along the top of the main window. Simply click any menu item to open 
the corresponding menu, then scroll down to select individual menu options. 

 
File - options for opening, closing, saving, exporting, and sending the documents 
you create with the program. It also provides access to Ready To Use Resumes and 
Letters, as well as access to the Page Setup and Print dialog options. 

Edit - contains the Cut, Paste, Copy, and Undo functions. 

View - options for adjusting the view within the program work area, and to show/hide 
the Status Bar. 

Insert - options for inserting Section Headings and Images.  

Format - options for formatting your resumes and letters, including borders, styles, 
images, bullets, and fonts.  

Go - provides links to all the main functional areas of the program. 

Tools - provides access to tools and options, such as the Spell Checker, Thesaurus, 
and Resume Auditor. Also provides access to the program Options dialog, where 
you can configure several program settings.  

Window - options for selecting, displaying, and organizing multiple windows within 
the application. 

Help - provides access to the Help system, WinWay online support, and the About 
box. 
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Feature Tabs 
The Feature Tabs provide quick access to the main program features. Simply click 
on any tab to open and begin working with the feature. 

 
Resume - opens the Resume work area, and displays the Action Links for resume-
related Headings, Themes, and Tasks. 

Letter - opens the Letter work area, and displays the Action Links for letter-related 
Themes and Tasks. 

Contact - opens the Contact Manager, an electronic address book where you can 
Edit, Add, and Delete contact information related to your job search. 

Envelope - opens the Envelope work area, and displays the Actions Links for 
envelope-related tasks. 

Interview - opens the Interview window, and displays the Action Links for interview 
topics.  

Salary - opens the Salary Maximizer™ window, and displays the Action Links for 
Salary Maximizer topics.  

Video - opens the Video window, which provides career advice. 

Resources - opens the Career Links and Federal Forms pages. (Internet access 
required) 

Jobs - opens the Job Search page. (Internet access required) 
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Styles Toolbar 
The Styles Toolbar provides a quick way to change the layout of any section of your 
resume or letter. This toolbar contains selection buttons that depict different layout 
options. The available layout options change based on the section of the resume or 
letter that is currently selected.  

 

To use the styles toolbar: 

1. Open a resume or letter. 
2. Click to select any heading or section within the document. 
3. Click a button on the toolbar. The layout of the highlighted section changes to 

match your selection. 
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Action Links 
Action Links are context-sensitive links to key features and 
functions. These links display along the left side of the screen 
as you are using the program, and the individual links change 
as you use different features within the program. 

For example, when the Resume tab is selected, the following 
Action Links display: 

• Headings 

• Themes 

• Tasks - Wizard, Auditor, Format, Send 

When the Letter tab is selected, the following Action Links 
display: 

• Themes 

• Tasks - Examples, Auditor, Format, Send 

When the Envelope tab is selected, the following Action Links display: 

• Tasks - Setup, Spell Check 
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Program Options 
The Options feature allows you to modify program options such as window size, 
welcome screen settings, measurement format, file location settings, and language 
selection options. 

 

To modify program options: 

1. Select Tools > Options. 
2. Modify the options listed in the Options window. 
3. Click OK to save your changes. 

Opening Screen 

• Maximized - Maximize the WinWay Resume startup screen. Otherwise, the 
program will open the same size as you closed it last. 

• Skip Welcome screen - Check this box to skip the Welcome screen. Otherwise, 
the Welcome screen automatically launches upon startup to provide quick 
access to various parts of the program.  

Measurements - Chooses between English (inches) and Metric measurements. 

File Locations - Changes the folder location used for saving documents such as 
resumes and letters. The default folder setting is My Documents. 

Language - Click this button to select the spell check and thesaurus language. The 
default language is selected according to your Windows settings. 

Video Player Test - If you encounter problems playing the video content, click on 
this button to ensure that you have the proper video player installed. 
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Chapter 2: Preparing Your Resume 

This chapter covers all aspects of creating and editing 
resumes with WinWay Resume Deluxe.  

 



WinWay Resume Deluxe User Guide 

16 

Using the Resume Wizard 
The Resume Wizard guides you through the resume creation process. WinWay 
Resume Deluxe includes a large number of Ready To Use Resumes that you can 
customize for your own personal use. The job titles and keywords that you enter 
allow the wizard to search for the most appropriate resume example for you. Once 
created, the resume can be refined further. 

To use the Resume Wizard: 

1. Select the Resume tab. 
2. Click the Wizard icon in the left column to display the Resume Wizard window. 
3. Enter the Primary Job Title, Alternate Job Title, and Job-related Keywords 

for the job that you are looking for. Many jobs are known by more than one 
name. This is why the Wizard asks for two different job titles - a Primary and an 
Alternate. It is possible that the Wizard does not recognize the job title that you 
specified. By specifying Keywords, you allow the wizard to match other jobs that 
are similar to the one you are looking for. See the following table for specific 
examples. 

Examples 

 Primary Title Alternate Title Keywords 

1 Teacher Instructor Students, Books 

2 Police Officer Law Enforcement 
Officer 

Arrest, Traffic 

3 Lawyer Attorney Legal, Litigation 

4 Secretary Administrative Assistant Type, File 

5 Sales Manager Account Executive Sell, Products, Price 

6 Computer 
Engineer 

Electronics Engineer Computers, 
Components 
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4. Select the most appropriate title from the Resume Examples that are listed and 
click Next to continue. If none of the job titles matches your target position, 
select None of the above. Selecting None of the above will take you to the Name 
and Address section of the Resume Wizard. Skip to Step 6 below. 

5. If you selected a particular job title, you may choose to continue creating the 
resume or exit the Resume Wizard to view the resume example that you 
selected. If you choose to view the resume example, the Ready To Use Resume 
will display the example that you selected. Select an option and click Next. 

6. If you continue creating the resume, you will be prompted to enter your Name, 
Address, Phone, e-mail, and Web Page information. You may also Add an 
alternate address to your resume by selecting the check box provided. Click 
Next to continue. 

7. Select one of the following options: Recent Graduate, Entry Level, 
Experienced, or Manager / Executive. Click Next to continue. 

8. Select the type of resume that you would like to create: Chronological, 
Functional, or Combination. Click Next to continue. 

9. Select the opening heading to use on your resume: Objective, Summary, or 
Both. Click Next to continue. 

10. Check which of the following items to include in your resume: Additional classes 
and workshops, Career related community service and volunteer work, Foreign 
languages, Job-related hobbies, Honors and awards, Licenses, permits and 
certificates, Professional affiliations, Publications you authored, Security 
clearances and certificates, Testimonials about your job performance, Other 
qualifications. Click Next to continue. 

11. In the Experience section, Add each job that you have held in reverse 
chronological order starting with your most recent job. The Position window will 
display. Enter Employer, City/State, Title, and Start/End Dates and click OK. 
Click Next when you have completed entering all positions. 

12. In the Education section, Add each school that you attended in reverse 
chronological order starting with your most recent school. Do not enter your high 
school if you earned a college degree. The School window will display. Enter 
School, Location, Degree, and Year. Click Finish to complete your resume. 
Your completed resume will display.  

 The completed resume displays when you finish all the wizard steps.  Double-click on any 
section of the resume that you wish to modify. 
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Job Description 
The first step in the Resume Wizard provides several fields where you define the 
type of job you are looking for. Simply click and type in each selection box to enter 
the Job Title, Alternate Job Title, and Job-Related Keywords. 

 Only one entry is required to proceed through the wizard. However, the program will generally 
provide better resume matches if you include more descriptive details in this dialog. 

Click Next > to proceed. 

 

 
 



Chapter 2:  Preparing Your Resume 

19 

Resume Examples 
The Resume Wizard analyzes the job description information you entered in the 
previous dialog, and searches its database of sample resumes for the closest 
matches. Scroll through the list to view the samples, then click on the item that is the 
closest match for the job you are seeking.  

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Continue with Wizard 
The How Would you like to Continue? dialog provides the option to stop the wizard 
and review the sample resume you selected in the previous dialog. 

• If you select the Continue Creating This Resume option, then click Next > 
to proceed with the wizard. 

• If you select the option to Stop and View an Example, then click Finish to 
return to the previous dialog. This option exits the wizard and opens the 
Resume tab. 
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Contact Information 
The Contact Information dialog is where you enter your personal contact 
information, including your name, address, phone number(s), and e-mail address. 
Additonal fields are available for listing a personal web page, and to include an 
alternate address.  

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Experience Classification 
The Resume Wizard can automatically tailor the resume structure to match your 
skills and experience. Choose among the following options: 

• Recent Graduate 

• Entry Level 

• Experienced 

• Manager / Executive 

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Resume Type 
The primary format for your resume is determined by the resume type that you 
choose. The program offers the following resume types: 

• Chronological 

• Functional 

• Combination 

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Objective/Summary 
A resume typically includes an objective and/or summary statement to help clarify 
your employment goals. The Resume Wizard enables you to include an Objective, a 
Summary, or include both items within the resume. 

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Additional Information 
Supplemental information is added by selecting from a list of additional categories, 
such as foreign languages, job-related hobbies, and professional affiliations. These 
categories can be customized when you edit your resume.  

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Jobs List 
The Experience dialog includes features for adding, editing, deleting, and 
reorganizing the list of jobs you held. The options include: 

Add - adds a new job to the list of jobs. 

Edit - modifies the attributes of an existing job. 

Delete - removes a selected job from the list of jobs. 

Up / Down Buttons - rearranges the items in the job list. Click on any job in the list 
to highlight the job, then click the Up  or Down  button to move the job to the 
desired position. 

Click Next > to proceed, or click < Back to return to the previous dialog. 
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Schools List 
The Education dialog includes features for adding, editing, deleting, and 
reorganizing the list of schools you attended. The options include: 

Add - adds a new school to the list of schools. 

Edit - modifies the attributes of an existing school. 

Delete - removes a selected school from the list of schools. 

Up / Down Buttons - rearranges the items in the schools list. Click on any school in 
the list to highlight the school, then click the Up  or Down  button to move the 
school to the desired position. 

Click Finish to proceed and exit the wizard, or click < Back to return to the previous 
dialog. 
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Creating and Editing Resumes 
There are several ways to create resumes with WinWay Resume Deluxe. This 
section describes each method, and the options available for editing your resume. 

Creating a Resume 

To create a new resume using the Resume Wizard: 

1. Select File > New. 
2. Select Resume and click OK.  
3. Follow the instructions presented in the Wizard. 

- OR - 

1. Select File > Resume Wizard, or click the Resume tab and select the Wizard 
icon to open the Resume Wizard.  

2. Follow the steps and instructions presented in the Wizard. 

To open a previously saved resume:  

1. Select File > Open. 
2. Select the resume file and click Open. 

 To edit your resume, double-click on any section that you wish to modify, or right-click on the 
Headings Action Links in the left panel.  
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Ready To Use Resumes 
Ready To Use Resumes provide examples of resumes targeted towards specific 
positions. These example resumes include phrases that detail experience that is 
common for the job title selected. You can edit and customize Ready To Use 
Resumes based on your own job experience. 

To open a ready to use resume: 

1. Select File > Ready To Use Resumes > Search by Job Title & Keywords. 
2. Choose a job title from the drop-down list.  

- OR -  

Click Find, then enter a job keyword and click OK.  

3. Select the profession that most closely matches the job that you are looking for. 
4. Click OK. A sample resume that matches your selection displays. 

To view More Example resumes: 

1. Select File > Ready To Use Resumes > More Examples. 
2. Under Sort by, select either Profession or Career situation.  

• Profession - offers industry selections such as Arts, Construction, Finance, 
and Health Care. 

• Career Situation - offers options such as College Graduate, Military to 
Civilian, and New Occupation. 

3. In the Step 1 - Select Category field, select the industry that most closely 
matches the job that you are looking for.  

4. The Step 2 - Profession field will now contain positions related to the selected 
category. 

5. Select a profession and click OK to open the example resume. 
6. To view example resumes for another country, click the Country button. 
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Editing Content 
WinWay Resume Deluxe provides very powerful and flexible editing tools. Any 
content in your resume can be modified very quickly, and there are several ways to 
access the editing tools.  

Single-Click 

You can single-click to select any section in the document. When a section is 
selected, a dotted border appears around the section. After you make the selection, 
the program menus and options adjust according to your selection. For example, the 
following images depict how the style option buttons change when the Name and 
Objective sections are selected. 

 Keep in mind that the menu options and editing features are context-sensitive. The active 
selections in the work area determine the features that are available at any given time.  
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Double-Click 

Double-click on any section of the document to open the main editing dialog for that 
section. For example, when you double-click on the Objective section, the following 
dialog displays: 

 

 Alternately, you can single-click and then press the Enter key. 

Right-Click 

When you Right-Click on any section of the document, a context menu displays to 
provide additional editing and formatting options. Right-clicking is a quick and 
convenient way to access the features that are relevant to each section. 
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AutoWriter®  
AutoWriter® is one of the most powerful features in WinWay Resume. The 
AutoWriter feature suggests Job Winning Phrases™ for your resume or cover letter. 
These phrases are targeted towards specific positions and detail experience that is 
common for the profession selected. You can edit and customize the inserted 
phrases based on your own job experience. 

 

 
 

To access the AutoWriter® feature: 

1. Double-click a section within your resume or letter. 
2. Click on the Description tab in the window that displays. Note that not all 

sections have a Description tab. 
3. Ensure that your cursor is at the position where you want to insert a phrase. 
4. Click the AutoWriter® button. 

For resumes: 

1. Verify that the Section selection matches the resume section that you selected. 
2. Select a Profession or click Find to enter job keywords and search for a 

specific profession. 
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For letters: 

1. Select the Letter Type from the drop-down that most closely matches the 
purpose of your letter. 

2. Select the desired Letter Part. 

To insert phrases: 

1. Double-click the phrase that you want to insert into your document or select the 
phrase and click Insert.  

2. Click Close when you have finished inserting phrases. 
3. Customize each phrase as necessary. 
4. Modify the order of your phrases to avoid an alphabetical resume or letter. 
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Spell Check 
The Spell Check feature allows you to correct spelling errors within resumes, letters, 
and envelopes.  

 

To use the Spell Check feature: 

1. Select Tools > Spell Check. 
2. Select a word from the Suggestions list, or correct the error manually in the 

Change to field. The Change button replaces the misspelled word with the word 
shown in the Change to field. The Ignore button tells WinWay Resume Deluxe 
to ignore the spelling error. The Add button adds the word to your own 
dictionary stored in the file named DICT.U. 

 Before you add a word to your own dictionary, verify that it is spelled correctly. In the event of 
an error,  use Windows Notepad to edit the file DICT.U.  

Note the following locations if you need to access the dictionary (DICT.U) file:  

Windows XP: c:\Documents and Settings\<user name>\Application 
Data\WinWay\WinWay Resume Deluxe\  

Windows Vista: c:\users\<user name>\AppData\Roaming\WinWay\WinWay 
Resume Deluxe\ 
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Thesaurus 
The Thesaurus feature allows you to identify alternative words to add variety to your 
resume. You can launch the thesaurus features by right-clicking on any word in the 
text editing fields, and then selecting Synonyms or Thesaurus from the menu. All 
available synonyms for the selected word display in a pop-up menu.  

 

 

To access the Thesaurus from the Tools menu: 

1. Select Tools > Thesaurus. 
2. Enter a word in the Search for field or select a word from the drop-down list. 
3. Click the Lookup button to view a list of similar words. 
4. Scroll through the results to find the desired word. 
5. Click Close to close the Thesaurus window. 
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The Thesaurus dialog displays when you choose the Thesaurus option from the 
right-click menu or the Tools menu. The currently selected word appears in the 
Search for field, and a list of synonyms and antonyms is provided in the list below 
the Search for field. Click the  buttons to collapse each list section, and the  
buttons to expand each section. 

You can also type words in the Search for field and click the Lookup button to 

check additional words. Click the  button to view and select words that you have 
recently entered.  
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Resume Auditor® 
The Resume Auditor® uses the Resume Checker™ technology to check your 
resumes and letters for errors. The Resume Auditor performs the following 
functions: 

• Looks for missing information 

• Evaluates content 

• Assesses visual impact 

• Checks page layout & key headings 

• Reviews colors, fonts and symbols 

• Verifies consistent format 

• Tests dates for gaps and overlaps 

The Resume Auditor also reports: 

• Action verbs 

• Numeric and quantitative expressions 

• Other statistics 

 DO NOT RELY ON THE RESUME AUDITOR ALONE TO EVALUATE YOUR RESUME OR 
LETTER.  While it is a useful tool, it cannot detect all errors. The Resume Auditor uses a set of 
rules that apply to a large number of applicants and to the most common styles of resumes. 
 Your situation may be different, so use your own judgement. The Resume Auditor may also 
report false problems. For example, the Resume Auditor may not recognize the name of your 
past employer and report it as a possible spelling error. Always review your resume carefully 
and ask other people for feedback to ensure that there are no errors. 

To Use the Resume Auditor: 

1. Open your resume or letter. 
2. Select Tools > Resume Auditor or select the Resume tab and click on the 

Auditor icon. 
3. Click Next. 
4. When the check is done, select Report. 
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Formatting and Printing Resumes 
WinWay Resume Deluxe provides a number of formatting 
options for resumes and letters. The program gives you 
complete control to add and customize headings, fonts, 
borders, images, and bullets. It also includes hundreds of 
professional themes that you can apply to your resume.  

 

 

 

 

 

Editing Headings 
There are two mechanisms for changing headings: 

• The Headings Action Link, available in the left column of the Resume screen. 

• The Headings dialog, available when you select Format > Headings. 

 

 
The Headings Action Links provide quick access to features that allow you to move, 
insert, delete, edit, and rename headings.  
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Headings 
The Headings dialog enables you to create, modify, and organize the headings 
displayed in your resume.  

 
The key features include: 

Resume Type - defines whether the resume structure is based on a Chronological 
or Functional format.  

Heading Separator - defines the punctuation and spacing used as a separator 
between each heading and the following paragraph. 

New - provides selection lists of various headings that can be used in your resume. 
The standard options include Commonly-used headings, Functional resume 
headings, Specialty headings, and Other (generic) headings. 

Edit - opens the Edit Headings dialog, where you can modify the heading name and 
format. 

Delete - removes the selected heading from the resume. 

Heading List - displays the headings that are currently included in the resume, and 
enables you to select individual headings for editing or changing the order in which 
they appear in the resume. 
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Video - launches a video that provides background information on the chronological 
and functional resume formats. 

 You can change all heading options and formatting at any time. However, you may lose some 
data if you decide to switch between the Chronological and Functional formats.  

To modify resume headings: 

1. Select Format > Headings. 
2. Select a Resume Type: Chronological or Functional. 
3. Select a Heading Separator: None, Colon, or Space+colon. 
4. Click on the New button and select a heading.  
5. To edit the title or formatting of a heading, select a heading and click the Edit 

button. Select an alternate heading or type in your own. You can also use the 
editing toolbar at the top of the dialog to change the heading font and formatting. 
Click OK to accept the changes. 

6. To delete a heading, select the heading that you would like to remove and click 
Delete. 

7. To change the order of the headings, select a heading and click the Up  or 
Down  arrows to move it. 

8. Click OK to return to your resume. 

Commonly-used Headings: 

• Name 
• Objective 
• Experience 
• Education 
• References 

Functional Resume Headings: 

• Accomplishments 
• Employment 

Specialty Headings: 

• Personal 
• Publications 
• Languages 
• Apprenticeship 
• Curriculum Vitae  
• Other 
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Edit Heading Dialog 
The Edit Heading dialog provides options for customizing the headings within your 
resume. Select Format > Headings > Edit to access this dialog. 

Headings can be changed by clicking in the Heading field. You can type directly in 
this field to modify the heading, or open the drop-down list to select alternate 
headings suggested by WinWay Resume Deluxe. You can also use the editing 
toolbar at the top of the dialog to change the heading font and formatting.  

Click OK to save your changes, or Cancel to exit the dialog with no heading 
changes. 
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Resume Headings 
Headings are the main structural sections of each resume. WinWay Resume Deluxe 
includes commonly-used headings that most employers look for in a resume. 

Name 

The Name section includes your name, address, phone, e-mail, and optional web 
page address. Consider the following guidelines when creating the Name section of 
your resume: 

• If your name is James Craig Collimore, use your given name and not your 
nickname on your resume. If you go by your middle name, however, it is 
permissible to use J. Craig Collimore on your resume.  

• If you have two addresses, such as a school address and a home address (or 
local address and home of record address), you may want to include both on 
your resume.  

• Remember to include a phone number (with area code) where you can be 
reached during normal business hours.  

 If you do not have a telephone or are not home during the day and you cannot accept personal 
phone calls at work, you could use a reliable friend's number on your resume. Otherwise, you 
may want to invest in an answering machine if you do not already own one. For the duration of 
your job search, record a professional outgoing message on your machine, such as  “You've 
reached the Anderson residence. There is no one here to take your call at the moment, so 
please leave your name, phone number, brief message and the date and time that you called 
after you hear the beep. Thank you.” Avoid cutesy messages at all costs. 

• If you have an e-mail address or professional web page, include that contact 
information, as well. 

To enter Name and contact information: 

1. Double-click within the name and contact information section of your resume. 
The Name window Primary Address tab displays. 

2. Enter current Name, Address, and Phone information. 
3. Select the Secondary Address tab to enter a secondary address and phone. 
4. Select the e-Mail & More tab to enter your e-mail address and web page URL. 
5. Click OK to save the changes to your resume. 
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Objective 

The Objective section allows you to describe the type of position that you are looking 
for. This part of your resume describes what you want to do in the foreseeable 
future. The best objectives state both a career field and an industry, such as “public 
relations director of a small pharmaceutical firm” or “middle-level management in the 
aerospace industry.” Remember not to aim too high, too soon. Also, do not be too 
specific or you may not be considered for positions you are willing to take. 

Examples: 

• “A supervisory position with an accounting organization” 

• “A marketing management position with a high-tech company” 

•  “A position utilizing my extensive skills in public relations” 

To add an Objective description: 

1. Double-click on the Objective section. 
2. The Objective window will display. 
3. Enter your objective.   
4. Select OK to save your objective. 
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Experience 

The Experience section is the most important section of your resume and deserves 
the most attention. On a chronological resume, the Experience section details your 
work history in reverse chronological order from most recent to oldest. Identify the 
following information for each job that you choose to include: 

• Your employer (company name only) 

• Your job title 

• The location (city and state) 

• Dates of employment (month and year) 

If your job title is more impressive than the employer's name, then put it first. If you 
do not know what your job title was, ask the personnel office at your former 
employer's place of business. If that is not possible, create a title that accurately 
describes what you did on the job. 

After you add all of this information, detail what your accomplishments were for each 
position. Be as specific as you can, quantifying results whenever possible. Stress 
the skills you used to accomplish the tasks in each job, rather than just listing your 
responsibilities. The phrases “responsible for” and “duties included” weaken your 
accomplishments. Being responsible for something does not mean that you actually 
did it! Use action verbs to strengthen your resume. Write in short phrases, not in full 
sentences. Remember that it is unnecessary to ever say "I" on a resume; who else 
would you be writing about? 

To add Experience details: 

1. Double-click on the Experience section. The Experience window Position tab 
displays. 

2. Enter Employer, City/State, Title, and Start/End Dates. 
3. Select the Description tab and list any experience details. Describe key 

accomplishments. List anything measurable that demonstrates you are a highly 
productive individual. Try to start your phrases with action words such as 
accomplished, communicated, and increased.   

4. Select OK to save your experience entry. 
5. To add additional experience, select New. 
6. To modify the display order of experience entries, select the Order tab. 
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Education 

The Education section contains a list of schools and universities that you attended. 
As a rule, if your job experience is less significant, then the Education section should 
appear higher on your resume. 

Consider the following guidelines when creating the Education section of your 
resume: 

• If you attended a small branch of a large university, use both names on the 
resume, such as University of Kentucky - Hopkinsville Community College.  

• State the degree you earned and the area in which you earned it, such as 
Bachelor of Arts in Public Relations or Associate of Science in Law 
Enforcement. Make sure that you spell out your degree and never abbreviate. 

• Present the highest degree attained first, then any other degrees or expected 
degrees. Include the date (or expected date) of graduation, listing the month and 
year.  

• Mention your grade point average only if it is above a B or 3.0 on a 4.0 scale. 
You may also want to include any educational honors or awards in the 
description section. 

• If you have or will soon graduate from college, there are very few reasons you 
should include your high school education on your resume. If you did several 
noteworthy things in high school, such as having a large amount of awards and 
honors, or if your high school is nationally known, you may want to include it. 
And, if you are scraping for things to say on your resume because you have had 
few jobs (either paid or volunteer), high school can make a good filler. 
Otherwise, leave it off. 

To add Education details: 

1. Double-click on the Education section. The Education window School tab 
displays. 

2. Enter School, Location, Degree, and Year. 
3. Select the Description tab and list any educational details. 
4. Select OK to save your education entry. 
5. To add additional degrees, select New. 
6. To modify the display order of educational entries, select the Order tab. 
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References 

The References section allows you to list individuals who can speak positively about 
your prior work experience. At the end of your resume, you should include a 
References section that states  “Available upon request."  You should avoid 
including a list of your references on your resume for three reasons: 

1. There is no need to use valuable space by listing your references directly on 
your resume.  

2. Your references may tire of calls about you. 
3. You may wish to tailor your list of references for each position you’re applying 

for. 

A good rule of thumb is to choose references from three aspects of your life. 

• Professional - former or current co-workers or employers.  

• Educational - former or current teachers or professors who will attest to how 
quickly you learn and how diligent you are/were as a student. 

• Personal - friends or colleagues who have known you through good times and 
bad. They will be able to tell the interviewer what a conscientious friend you are. 

Before volunteering your references' names to the employer, be sure to ask your 
references for permission. By asking permission, you show your respect for them 
and their busy schedules. While most of the time they will be happy to help you in 
your career search, some previous employers or professors may not wish to help 
you. Respect their wishes: a reluctant reference is worse than no reference at all! 

Before you provide references to a potential employer, give each reference a 
duplicate copy of your resume and cover letter that you sent to the employer. Supply 
each reference with a copy of the description of the position for which you are 
applying and a list of the specific features in your background that you would like for 
him or her to mention to the employer. Also, do not be surprised if the potential 
employer contacts people other than those listed as your references. 
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The following questions may be asked of your references: 

• How long have you known the applicant?   

• Describe how the applicant interacted with other people.   

• Was the applicant usually on time?   

• Tell me about one project the applicant worked on.   

• How fast does the applicant learn?   

• What else would you like to tell me about the applicant?   

• Who else would you recommend I speak to about the applicant?   

Periodically during your career search, send a letter of thanks to your references, 
along with an update of how your career search is going. 

 

To add References to your resume: 

1. Double-click on the References section. The References window displays. 
2. Enter your references and their contact information or state "Available upon 

request." 
3. Select OK to save your references. 
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Accomplishments 

The Accomplishments section lists your achievements in two or three key areas 
pertinent to the position you are seeking. This is the key section in a functional 
resume, and is typically followed by a short Employment section that lists your past 
employers. Accomplishment topics often include Marketing, Management, and 
Computer Skills. You may list these groupings in the order that you think will be 
most relevant to the potential employer. Choose from a broad variety of your 
experiences, both paid and unpaid, in each accomplishment grouping. Be sure to 
use short action verb phrases, not complete sentences. 

To add the Accomplishment heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Functional Resume Headings > Accomplishments. 
3. Click OK to save. 

To add Accomplishment details: 

1. Double-click on the Accomplishments section. The Accomplishments window 
Topic tab displays. 

2. Choose or type an Accomplishment. 
3. Select the Description tab and list the key accomplishments that demonstrate 

your skills. These can be further emphasized with bullets. 
4. Select OK to save your Accomplishments. 
5. To add additional Accomplishments, select New. 
6. To modify the display order of Accomplishments, select the Order tab. 



Chapter 2:  Preparing Your Resume 

49 

Employment 

The Employment section complements the Accomplishments section of a functional 
resume and lists your past employers. Identify the following information for each job 
that you choose to include: 

• Your employer (company name only) 

• Your job title 

• Location (city and state) 

• Dates of employment (month and year) 

To add the Employment heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Functional Resume Headings > Employment. 
3. Click OK to save. 

To add Employment details: 

1. Double-click on the Employment section. The Employment window Position tab 
displays. 

2. Enter Employer, City/State, Title, and Start/End Dates. 
3. Select the Description tab and list any employment details. 
4. Select OK to save your employment entry. 
5. To add additional employment, select New. 
6. To modify the display order of employment entries, select the Order tab. 
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Personal 

The Personal section allows you to describe job-related activities or address 
relocation issues. 

To add the Personal heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Specialty Headings > Personal. 
3. Click OK to save. 

To add Personal details: 

1. Double-click on the Personal section. The Personal window, Personal Data 
tab displays. 

2. Enter an Item and Description, such as Willing to relocate or Writing and 
Photography. 

3. Select OK to save your entry. 
4. To add additional personal data, select New. 
5. To modify the display order of entries, select the Order tab. 
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Publications 

The Publications section allows you to describe published works such as articles, 
books, reviews, or even letters to the editor. It is necessary to note the differences 
between the way books, books specifying a chapter or poem, and 
journals/periodicals generally appear in bibliographies. 

Books: 

Graham, Sheila Y.  Harbrace College Workbook.  New York: Harcourt Brace 
Jovanovich, Inc., 1977.   

Books Specifying a Chapter, Section or Poem: 

Graham, Sheila Y.  “Effective Compositions.”  Harbrace College Workbook.  New 
York: Harcourt Brace Jovanovich, Inc., 1977: 245-289. 

Journals/Periodicals: 

Fernandez, Manuel.  “Arbitrating Labor-Management Disputes.”  North American 
Labor Relations 12, no. 3 (1989): 14-39. 

 In the above example, there is a volume number (12) and an issue number (3). In cases where 
there is no issue number, the month of the publication may be substituted as follows: 

Fernandez, Manuel.  “Arbitrating Labor-Management Disputes.”  North American 
Labor Relations 12 (January 1989): 14-39. 

 In WinWay Resume, the author line is excluded because the author’s name is included at the 
top of the resume. 

To add the Publications heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Specialty Headings > Publications. 
3. Click OK to save. 

To add Publication details: 

1. Double-click on the Publications section. The Publications window, 
Publications tab displays. 

2. Enter Publication Title and publication details such as Publisher, Year, Pages, 
etc. 

3. Select OK to save your publication entry. 
4. To add additional publications, select New. 
5. To modify the display order of entries, select the Order tab. 
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Languages 

The Languages section is useful when applying for multi-lingual jobs or to 
multinational companies.  

To add the Languages heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Specialty Headings > Languages. 
3. Click OK to save. 

To add Language details: 

1. Double-click on the Languages section. The Languages window/ tab displays. 
2. Enter the Language and describe your Fluency (Fluent, Read and Write, 

Basic). 
3. Select OK to save your language entry. 
4. To add additional languages, select New. 
5. To modify the display order of language entries, select the Order tab. 

Apprenticeship 

The Apprenticeship section is useful for detailing experience that you gained as an 
apprentice for your field of work. 

To add the Apprenticeship heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Specialty Headings > Apprenticeship. 
3. Click OK to save. 

To add Apprenticeship details: 

1. Double-click on the Apprenticeship section. The Apprenticeship window 
Position tab displays. 

2. Enter Employer, City/State, Title, and Start/End Dates. 
3. Select the Description tab and list any apprenticeship details. 
4. Select OK to save your entry. 
5. To add additional apprenticeships, select New. 
6. To modify the display order of apprenticeship entries, select the Order tab. 
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Curriculum Vitae 

The Curriculum Vitae is not commonly used in the United States outside of 
academic professions. When used, the Curriculum Vitae heading should appear at 
the very top of the resume.  

To add the Curriculum Vitae heading: 

1. Select Format > Headings. The Headings window displays. 
2. Select New > Specialty Headings > Curriculum Vitae. 
3. Click OK to save. 

Other 

Other optional sections allow you to detail specific skills, qualifications, and 
experience that may not be readily apparent from your work history. 

Highlights - Allows you to list key skills that you have developed or a unique 
experience. 

Affiliations - Allows you to list job-related affiliations that you have. 

Community - Allows you to list community activities or organizations that you are 
involved in. 

Hobbies - Allows you to list job-related hobbies that you engage in. 

Military - Allows you to list military experience and skills acquired. 

License - Allows you to list any job-related licenses that you hold. 

Awards - Allows you to list job-related awards that you have earned. 

Security - Allows you to list job-related security clearances that you have. 

Testimonials - Allows you to list customer or employer testimonials that you have 
earned. 

Keywords - Allows you to list keywords. 

Other - Allows you to list other relevant information. 
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Fonts 
One of the first impressions your employer will have of you is based on the visual 
appearance of your resume. Though there are quite literally thousands of typefaces 
or fonts available for little cost these days, it is best to stick with a traditional, classic 
font such as Arial. This font is widely accepted as being highly readable and 
reproducible. Choose one font for your entire resume and use bold for highlighting 
information. The body text should be 10 to 12 points in size. Headings and your 
name can be a bit larger. 

To change a font in your resume or letter: 

1. Select Format > Fonts. The Fonts dialog displays. 
2. Select the desired item(s) for which you would like to change the font. Click the 

Select All button to choose every item in the list, or hold down the CTRL or 
SHIFT keys while clicking to select multiple items. 

3. Select the desired Font, Size, and Effects. 
4. Click OK to save your selections. 
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Themes 
WinWay Resume Deluxe includes more than 250 professional 
themes that can beautify your resume with a single click. Each 
theme includes a coordinated set of fonts, bullets, borders 
and/or graphics. 

To select a different theme for your resume: 

1. Select the Resume tab. 
2. Select Themes from the left-column Action Links tabs. 
3. Click on the desired Theme. Your resume displays in the 

selected theme for your to preview. 
4. Click Keep to apply the theme or Cancel to return to your 

previous theme. 
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Bullets 
Bullets provide a simple way of 
emphasizing information in a list format. 
When used appropriately, bullets can make 
your resume more effective and easier to 
read. 

You can apply and remove bullets by right-
clicking on specific lines within the 
document or editing dialogs, then selecting 
the Bullet options from the menu.  

 You can also click the  button to access 
the bullet features within the editing dialogs. 

To add bullets to a resume or letter section: 

1. Select Format > Bullet. 
2. Select Apply to apply bullets to the section, or select Remove to remove bullets 

from a section. 
3. Select More... to modify the bullet style. The Bullet dialog displays. 
4. Choose the bullet Font from the drop-down list, then click on the bullet symbol 

that you would like to use. 
5. Click OK to save your settings. 
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Styles 
Styles are used to improve the appearance and readability of your resume. The 
Style options can be applied to any text section within the body of your resume. The 
easiest way to apply a style is to single click on a section of the document, then click 
on any of the style buttons that appear in the toolbar above the document.  

 The available styles vary by section.  

Sample Styles Toolbar... 

 
 

You can further edit any section by double-clicking on any section of the document. 
The resulting dialog provides a Formatting Toolbar that allows you to modify such 
features such as bolding, italics, underlining, color, bullets, and paragraph 
justification. 

Sample Formatting Toolbar... 
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Borders 
Borders provide a way to enhance your resume layout, or call attention to specific 
sections of your resume. You can apply borders to each page of the resume, or to 
individual sections.  

To format resume or letter borders: 

1. Select Format > Border. 
2. Select Page Border or Section Border. 
3. Select On or Off.  
4. Choose a Line, Outside Color, and Inside Color from the drop-down menus. 
5. For Page borders, adjust the From Margin setting as needed. Decrease the 

percentage to increase the amount of space between the border and the edge of 
the printed page. 

6. Select whether you would like to use a Shadow effect. 

7. Use the up  and down  arrows to view different border patterns. 
8. Click OK to save your selections. 

 

 
 



Chapter 2:  Preparing Your Resume 

59 

Images 
You can bring your resume to life with a well-chosen graphic. The built-in image 
library gives you plenty of choices, or use your own graphics to enhance your 
resume. 

To insert an image into your resume or letter: 

1. Select Insert > Image. 
2. Select either From Image Library to add a WinWay graphic or From File to add 

your own graphic. 
3. Select the image you wish to use. 
4. Click OK.  
5. Click on the image and drag it into place within your resume or letter. To size the 

image, click and drag the border of the image. 

 

SuperText 
SuperText is large formatted text that appears at the 
top and/or bottom of the first page of your resume. It 
is designed to draw attention to your name or career 
objective. 

 SuperText is not available when a page border is active.  

To add SuperText to your resume or letter: 

1. Select Format > SuperText. 
2. Select On or Off. 
3. Select your Top and/or Bottom text from the 

drop-down menus, or type the desired text in 
each field. 

4. Select From margin and Overlap settings from the drop-down menus. 
5. Click OK to save your selections. 
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Second Page Heading 
The second page heading ensures that each page includes your name and a page 
number, in case the pages are separated. This heading also helps to maintain the 
flow of the resume, and minimize any potential confusion. Information entered here 
will appear on the top of the 2nd page of your resume and on subsequent pages.   

To change the 2nd page heading: 

1. Select Format > Second Page Heading. 
2. Select Left and Right selections from the drop-down menus. You can type "&p" 

to show the page number and "&n" to show your name. 
3. Enter Space before and Space after settings. 
4. Click OK to save your selections. 

New Page 
Page breaks should be used to improve the appearance and readability of the 
resume. If a section begins at the bottom of a page, it may be better to move the 
section heading to the top of the next page rather than splitting the section between 
pages. 

To force a section to start on a new page of your resume: 

1. Click on the section that you want to start on a new page. 
2. Select Format > New Page, or right-click on the section and select New Page. 
3. Click YES to proceed. 
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Fit to Single Page 
The Fit to Single Page feature attempts to fit your resume to a single page by 
automatically adjusting margins and section spacing. If the resume is very short, this 
option will adjust the formatting to fill the page.  

To fit your resume to a single page: 

• Select Tools > Fit to Single Page.  

• If the resume is too long to fit on one page, this command will minimize the 
length of the resume.   

• The length of the resume may also be reduced by manually adjusting font size, 
section styles, or margins. 

 If the result is unattractive, select Edit > Undo to reverse the changes. 

Page Setup 
The Page Setup options enable you to configure the page size and margin settings 
that control the layout of the document. In the United States, it is customary to use 
the default 8 ½” wide by 11” high page size. The lines between sections setting 
allows you to increase or decrease the space between resume sections. Resumes 
with little text often require more spacing (e.g., 3 lines) to fill the page, while resumes 
with a large amount of text often use smaller spacing (e.g., 1 line) to fit the 
information on a single page.  

 You may also specify intermediate values, such as 1.5, if your printer supports them. 

To modify page size or margin: 

1. Select File > Page Setup. 
2. Enter Width, Height, and Lines between sections page settings.  
3. Enter Left, Right, Top, Bottom, and Indent margin settings. A margin is the 

space from the edge of the page to the text. Vary the margins to compensate for 
too much or too little text. 

4. Click OK to save your settings. 
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Indent 
If you notice an extra space under an unusually long heading, use the Indent option 
to adjust the formatting. 

To remove extra space under a heading: 

1. Click on the heading that contains the extra space.  
2. Note the Styles Toolbar (below the Feature Tabs), and click on the styles 

buttons to see the effect on the selected section. You may wish to change the 
style on other sections for consistency. 

3. Select File > Page Setup to adjust the Indent value. Increase this number to 
allow for the heading to fit within the space. 

4. If necessary, use a shorter heading. Select Format > Headings, then click on 
the current heading and type a shorter heading. 

Print 
You may either print a resume by itself or print both your resume and cover letter 
together and merge with contacts. 

To print a single resume: 

1. Open your resume. 
2. From the File menu, select Print.   
3. Click OK to print your resume. 

To print your resume and cover letter(s) together: 

1. Open both your resume and cover letter. 
2. Click the Letter tab. 
3. From the File menu, select Print/Merge. 
4. Click the With Resume checkbox. 
5. Click OK. 
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To merge a single contact with the cover letter: 

1. Open your cover letter. 
2. Double-click the Letter Contact section (where the delivery address information 

is entered). 
3. Click the Find button. 
4. Select the appropriate contact from the list. 
5. Click OK. 
6. Click OK again to return to your letter. 

To print multiple cover letters with different contacts: 

1. Open your cover letter. 
2. Select File > Print/Merge. 
3. Select Merge with contacts. 
4. Select the contacts you wish to print a cover letter for, or click the Select All 

button for all the contacts. 
5. Click OK. 
6. Click OK again to print your cover letters. 

Document Properties 
Document Properties include additional metadata that is stored with your resume 
file. This optional information is for your reference only, and will not be printed. 

To add document properties to your resume or letter: 

1. Select File > Properties.  

Enter Title, Subject, Author, Keywords, and Comments. 
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Learning About Resumes 
Use the following features to learn more about resumes: 

Video - click the Video tab to watch advice on resume and letter writing, 
interviewing, and salary negotiation. 

Resources - select the Resources tab to locate a variety of online resources, 
including Career Links and Federal Forms.  

Help System - consult the Help system for detailed information and instructions for  
using the program to create your resume. 
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Chapter 3: Letters, Contacts, and 
Envelopes 

This chapter explains how to create letters, add and manage 
a list of contacts, and prepare envelopes for mailing. 
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Using the Letter Feature 
The Letter feature enables you to write cover letters to 
prospective employers. With each resume that you send, 
include an original, typed (never handwritten) cover letter. 
The purpose of the cover letter is to introduce you to the 
potential employer and refer that person to your enclosed 
resume for more detailed information. Here are some 
guidelines for cover letter preparation: 

• Address your cover letter to the person with the ability 
to hire you. Never address your letter using "To whom it 
may concern." Letters addressed this way rarely 
concern anyone. If you do not know the name of the 
hiring individual, refer to the person by title. For example, "Dear Personnel 
Manager."  

• State the position that you are applying for early in the letter, along with your 
relevant qualifications for the position. Tailor your letter to the wants and needs 
of the company. Employment ads and company literature provide clues about 
what to stress. 

• Be brief - a cover letter shouldn't be more than one page (roughly 200 words). 

• Be careful about starting too many paragraphs with the word "I."  Some 
employers may see you as egotistical if you do this. 

• Sound upbeat and confident. 

• Refer to your enclosed resume, but do not repeat its contents. 

• Take the initiative at the end of the letter to tell the potential employer when you 
will follow up the letter with a telephone call. 

• Pay special attention to proper grammar, neatness, and avoidance of typing 
errors. 

• Match your cover letter and resume stationery in both size and shade. 

• Sign your letter legibly in black ink.    
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To enter Letter Contact information: 

1. Double-click within the recipient contact section of the letter. The Letter Contact 
window Delivery Address tab displays. 

2. If you have already added the recipient to the Contact Manager, use Find to 
copy the address automatically. 

3. Otherwise, enter the Title, Name, Position, Company, Address, and Date 
information. The current date will default. 

4. Select the Greeting tab and select a Standard or Custom greeting. 

5. Select the Spacing tab to specify how many blank lines to insert after Name, 
Date, Contact, or Greeting. 

6. Click OK to save the changes to your letter. 

Letter Structure 
The Letter feature automates and improves the letter writing process. Simply 
double-click on the main sections of the letter to add or modify the information. 

The standard letter structure consists of the following sections: 

Name - Your personal contact information.  

Letter Contact - The name and address of the person to whom you are writing. 
Double-click on this section to open the Letter Contact dialog, where you define the 
Delivery Address, Greeting, and formatting options. 

Letter Body - The content of your letter. Double-click on this section to open the 
Letter Body dialog, where you create and format the body of your cover letter. You 
can also use the AutoWriter feature to insert attention-getting phrases.  

 Right-click on any section to access the formatting options. 

Name (Letter) 
The Name section of the cover letter functions the same as the Name section in 
your resume. However, the information is entered and stored separately so letters 
can be customized for each recipient.  
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Letter Contact 
The Contact section of the cover letter includes the name and address of the person 
to whom you are writing. Simply double-click on this section to open the Letter 
Contact dialog, where you define the Delivery Address, Greeting, and formatting 
options. 

Delivery Address 

The Delivery Address tab includes 
fields for entering the name, 
address, and title of the person to 
whom you are sending your 
resume. It also includes a 
formatting toolbar that enables you 
to change the font size, color, and 
style characteristics of each text 
item. 

Simply click in any of the fields, 
then type the information. You can 
also cut and paste information into 
any field using the formatting toolbar options. To use formatting, click and select the 
text in any field, then click on the formatting toolbar options to apply the changes to 
the selected text.  

Find - click the Find button to access the list of contacts that are currently stored in 
the Contact Manager. This feature enables you to fill-in the delivery address fields 
automatically, using names and addresses from the Contact Manager database. 

Today - click the Today button to add the current date to the date field. 

Greeting 

The Greeting tab includes the following options: 

Standard - provides standard text and formatting options for listing the contact 
name and title. Click to edit the fields and make selections from the drop down list.  

Custom - provides complete control to customize the greeting. Click to edit the text 
in this field. 
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Spacing 

The Spacing tab enables you to define the number of blank lines (extra space) to 
insert after the Name, Date, Contact, and Greeting. These options are used to 
improve the appearance of the letter. 

Letter Body 
The Letter Body dialog provides options for adding and editing the main content of 
the cover letter. Click in the work area to type, edit, or move text. Select any or all of 
the text in the work area, then apply formatting changes using the formatting toolbar.  

 

 
 

AutoWriter - click to access the AutoWriter dialog, where you can find and insert 
key phrases that will make your letter more effective.  

Video - click to view an instructional video on cover letters. 
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Themes (Letter) 
WinWay Resume Deluxe includes hundreds of professional cover letter themes. 
Each theme includes a coordinated set of fonts, bullets, borders and/or graphics. 

To select a different theme for your letter: 

1. Select the Letter tab. 
2. Select Theme from the left-column Action Links tab. 
3. Click on the desired Theme. Your letter displays in the selected theme for you to 

preview. 
4. Click Keep to apply the theme or Cancel to return to your previous theme. 
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Letter Tasks 
When the Letter Feature Tab is selected, specific Letter Task buttons appear in the 
Action Links area. This section describes each task that you can perform on a letter. 

Examples 

The Examples dialog enables you to search through a list of sample letters that you 
can customize for your own situation. You access the examples by clicking the 
Examples Action Link, or from the menus by clicking File > Ready To Use 
Resumes > More Examples. 

In the Examples dialog, use the following options to select a sample letter: 

Sort by - sorts the list of professions based on profession or career situation. 

Select Category - enables you to sort the list of professions by common categories. 
This option makes it easier to locate specific professions. 

Profession - a list that enables you to choose an example letter for a specific 
profession. 

Country - click to view examples that have been customized for different countries. 
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Format (letter) 

The Format option provides access to the main 
formatting features, such as headings, styles, 
images, and fonts. Simply click the Format icon, 
then select a feature from the menu. 

 Some menu options change based on the section that 
is currently selected within the document.  
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Auditor 

The Auditor feature evaluates your resume or cover letter and 
generates a report to help you correct errors and make 
improvements. The auditor checks for missing information, evaluates 
content and layout, checks for consistency, and tests dates for gaps 
and overlaps. It also reports on grammatical form, such as use of 
action verbs and numeric and quantitative expressions. 

To use the resume/letter auditor: 

1. Click the Resume or Letter tab. 
2. Click the Auditor icon in the Action Link panel on the left. (If needed, click the 

Tasks button to open the Task panel.) 
- OR -  

Open the Tools menu, and select Resume Auditor. 

3. Click Next > to run the auditor. Wait for the audit to complete. 
4. Click Report to view the audit report.  
5. Click Print to print a hard copy of the report, or click Save As to save the report 

in a standard file format. 
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Send 

The Send feature provides the capability to send your resume and 
letter via e-mail, or export the file into several popular file formats. 
Simply click on the Send icon in the Action Link panel, or select File 
> Send... from the menu bar.  

Send via E-mail - launches the default e-mail client on your 
computer and attaches your resume to a new e-mail message. You can then use 
your e-mail address book and other e-mail features to create and send the resume 
to the intended recipient. 

Export to File - exports your resume to a separate PDF, RTF, ASCII, or HTML file. 
These popular file formats make it simple to share your resume document with 
others. 

 

To send your resume or letter via a MAPI-compliant e-mail program: 

1. Select File > Send.   
2. In the Send dialog, select the option to Send via Outlook, Outlook Express, or 

other MAPI-compliant e-mail. 
3. Select the appropriate File Format. Select the Include Resume or Include 

Letter check box to send your cover letter and resume together.   
4. Click OK to launch your e-mail program.  
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To send your resume or letter via other e-mail programs (Yahoo mail, Google 
mail, HotMail, etc.): 

1. Select File > Send.   
2. In the Send dialog, select the option to Export to a File. 
3. Select the appropriate File Format.  
4. Click OK. Specify a filename and Save the file. 
5. Launch your e-mail application, and choose the options to attach the file to your 

e-mail message. 
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Ready To Use Letters 
Ready To Use Letters provide examples of letters targeted towards specific 
positions. You can edit and customize Ready To Use Letters based on your 
experience. 

To open a Ready To Use Letter: 

1. Click the Letter tab, then select Examples from the Action Link in the left 
column. 

2. Under Sort by, select either Profession or Career situation.  

Profession - offers industry selections such as Arts, Construction, Finance, and 
Health Care. 

Career Situation - offers options such as College Graduate, Military to Civilian, 
and New Occupation. 

3. In Step 1 - Select Category field, select the industry that most closely matches 
the job that you are looking for.   

4. The Step 2 - Profession field will now contain positions related to the selected 
category. 

5. Select a profession and click OK to open the example letter. 
6. To view example letters for another country, click the Country button. 
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AutoWriter®  
AutoWriter® is one of the most 
powerful features in WinWay 
Resume. The AutoWriter feature 
suggests Job Winning Phrases™ for 
your resume or cover letter. These 
phrases are targeted towards 
specific positions and detail 
experience that is common for the 
profession selected. You can edit 
and customize the inserted phrases 
based on your own job experience. 

To access the AutoWriter® feature: 

1. Double-click a section within your resume or letter. 
2. Click on the Description tab in the window that displays. Note that not all 

sections have a Description tab. 
3. Ensure that your cursor is at the position where you want to insert a phrase. 
4. Click the AutoWriter® button. 

For resumes: 

1. Verify that the Section selection matches the resume section that you selected. 
2. Select a Profession or click Find to enter job keywords and search for a 

specific profession. 

For letters: 

1. Select the Letter Type from the drop-down that most closely matches the 
purpose of your letter. 

2. Select the desired Letter Part. 

To insert phrases: 

1. Double-click the phrase that you want to insert into your document or select the 
phrase and click Insert.  

2. Click Close when you have finished inserting phrases. 
3. Customize each phrase as necessary. 
4. Modify the order of your phrases to avoid an alphabetical resume or letter. 
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Formatting and Printing Resumes 
WinWay Resume Deluxe provides a number of formatting 
options for resumes and letters. The program gives you 
complete control to add and customize headings, fonts, 
borders, images, and bullets. It also includes hundreds of 
professional themes that you can apply to your resume.  

 

 

Print 
You may either print a resume by itself or print both your resume and cover letter 
together and merge with contacts. 

To print a single resume: 

1. Open your resume. 
2. From the File menu, select Print.   
3. Click OK to print your resume. 

To print your resume and cover letter(s) together: 

1. Open both your resume and cover letter. 
2. Click the Letter tab. 
3. From the File menu, select Print/Merge. 
4. Click the With Resume checkbox. 
5. Click OK. 

To merge a single contact with the cover letter: 

1. Open your cover letter. 
2. Double-click the Letter Contact section (where the delivery address information 

is entered). 
3. Click the Find button. 
4. Select the appropriate contact from the list. 
5. Click OK. 
6. Click OK again to return to your letter. 
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To print multiple cover letters with different contacts: 

1. Open your cover letter. 
2. Select File > Print/Merge. 
3. Select Merge with contacts. 
4. Select the contacts you wish to print a cover letter for, or click the Select All 

button for all the contacts. 
5. Click OK. 
6. Click OK again to print your cover letters. 

Mailing Your Resume and Letter 
It is important to carefully choose how and when to mail your resume and cover 
letter. In general, do not rush to answer a want ad. Most top-level jobs take several 
weeks to fill. Let the potential employer be deluged for a few days with the 
applications from the early birds who may very well appear overanxious to the 
company. Try to mail your information so that it will be in the hands of the potential 
employer in the middle of the week, not on a Monday or a Friday. Mondays are 
notorious for being hectic; Fridays are days to put things off until Monday. If you mail 
your letter so that it will arrive on a Tuesday, Wednesday or Thursday, it is more 
likely to receive the quiet attention it deserves. 

Selecting Paper 

When selecting the paper, it is generally better to be on the subtle side. You want 
your paper to stand out from the stacks of photocopies on the potential employer's 
desk, but you don't want to be too shocking. Choose a light-colored bond paper such 
as gray, light blue, or buff. Textured (such as linen-weave or laid-finish) and 
parchment paper are also good choices. If you choose a watermarked paper, be 
sure that when you hold your resume and cover letter up to a light, the watermark 
will read correctly. Use standard-sized 8½ x 11" paper.  

• Use the same kind of paper for all communications that you have with the 
company. This will make you look more organized than if you are using blue 
paper for your resume, buff for your cover letter and gray for your reference 
page.  

• Avoid using plain white photocopy paper. Your all-important communication may 
well get lost in the shuffle on the recipient's desk. 

• You should have each resume and cover letter printed on a laser or inkjet 
printer. Avoid photocopying on all but the best machines. If possible, create and 
print an original resume for each position you are applying for. 
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Selecting Envelopes 

You have several options for envelopes to mail your resume and cover letter. The 
first option is a matching business-sized envelope. With the cover letter on top of the 
resume, fold the documents into thirds, and insert them into your envelope. The 
second option is using a white 9 x 12" catalog-style envelope. If you choose this type 
of envelope, your resume and cover letter should arrive at the potential employer's 
office uncreased and fresh looking. However, one drawback to using catalog 
envelopes is that the employer may assume that your resume is actually a catalog, 
and put it off to the side to be opened later. For this reason, you will want to write 
Resume Enclosed  on the outside of the envelope. A third option is using a 9x12" 
envelope that matches or coordinates with your resume stationery. Several of the 
mail-order paper supply companies offer dozens of coordinating sets of stationery 
with several sizes of envelopes. A final option is using a 9 x 12" thin cardboard 
envelope, similar to those used by Federal Express. Again, mail-order paper supply 
companies offer several choices of these types of envelopes, including one that is 
red and is marked URGENT. Mailing costs for the thin cardboard envelopes are 
slightly more than a business-sized envelope. 
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Using the Contact Manager 
The Contact Manager feature allows you to manage contact information. Company 
information, product information, and interview notes can also be entered. 

Contact Manager 
The Contact Manager includes features for Adding, Editing, and Deleting contact 
information. 

• To Edit a contact, double-click on the contact or select a contact and click the 
Edit button. 

• To Add a contact, select the Add button from the Contact menu. 

• To Delete a contact, select the Delete button from the Contact menu. 
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Contact Dialog 
The Contact dialog includes tabs and fields for entering information about the 
selected contact. Click in each field to enter the information. The name and address 
information entered here is used for letters you write to this contact. Click on the 
Company, Products, and Interview tabs to enter supplemental information. 

 If the contact is a potential employer, use the Company and Products tabs to write everything 
you know about the company from their ads and from any research you have done. Use the 
Interview tab to help plan for an upcoming interview, and to plan your follow-up after an 
interview. 

 
 

Enter contact information on the following tabs: 

Name - Enter the contact's Title, Name, Position, Company, Address, Phone, Fax, 
and e-mail information. You can also enter notes about the contact. 

Company - Enter company information such as Year Founded, Annual Sales, 
Number of Employees, Number of Plants, Stock Price (for public company), Key 
Personnel, and Company History. 

Products - Enter product information such as Products and Services, Primary 
Product, Competition, and Advantage Over Competition. 

Interview - Enter the Job Requirements and notes to describe How you match the 
Requirements. 
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Select Contacts Dialog 
The Select Contacts dialog allows you to print the information in your Contact 
Manager database. Simply click the Contact tab, then select File > Print to open 
the Select Contacts dialog. 

This dialog lists all the contacts that are currently in your Contact Manager 
database. You can select one or multiple contacts by clicking on each item. The 
buttons in this dialog perform the following functions: 

Select All - selects all the items in the list. 

Select None - deselects all the items in the list. 

Recall - click to automatically select the contacts that were selected in this dialog 
the last time it was used. 

OK - accepts all selections and opens the Print dialog. 

Cancel - cancels all selections, closes the dialog, and returns to the Contact tab.  
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Using the Envelope Features 
The Envelope feature allows you to create envelopes for mailing your resumes and 
letters.  

Envelope Feature Tab 
Select the Envelope feature tab at any time to view and edit the envelope content 
and layout. The sample includes your Return Address (if it is currently listed on your 
resume), and the Delivery Address (if one has been entered or selected from your 
Contact List). 

To create an envelope: 

1. Double-click within the return address or delivery address section of the 
envelope. The Envelope window displays. 

2. Enter your Name and current Address within the Return Address tab. Select 
the Omit Return Address checkbox to skip this step. 

3. Enter the delivery Name, Position, Company, and Address within the Delivery 
Address tab. 

4. Select the Endorsement tab to choose an endorsement to be printed on the 
envelope. Endorsements include such phrases as Confidential, Do Not Bend, 
First Class Mail, etc. 

5. Click OK to apply the changes to the envelope. 
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Envelope Print Setup 
The Envelope Print Setup feature allows you to configure how to print envelopes for 
your resumes and letters.    

To access envelope print settings: 

1. Select Setup in the left column of the Envelope window or File > Envelope 
Print Setup. The Envelope Print Setup window displays. 

2. Select the Printer you would like to use from the drop-down printer Name field. 
3. Select the Paper Size (defaults to #10, 4 1/8" x 9 1/2") and Source (defaults to 

Auto). 
4. Select the Orientation of Portrait or Landscape (defaults to Landscape). 
5. Click the Margins button to alter margin settings. 

• Enter Return Address margins - From Left (defaults to 0.46") and From 
Top (defaults to 0.25"). 

• Enter Delivery Address margin - From Left (defaults to 45%). 

6. Click OK to save the envelope print settings. 

To print the envelope: 

1. Select File > Print Envelope. 
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Chapter 4: E-mail and Export 

WinWay Resume Deluxe provides a turnkey solution for 
creating resumes and distributing them to prospective 
employers, agencies, and job services.  
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File Types 
WinWay Resume Deluxe supports several popular file formats for distributing your 
resumes and cover letters. You create these file formats using the Export feature 
(File > Export). The three character filename extension identifies the file format.  

The program supports the following file formats: 

File 
Format 

Description Comments 

.RSM  WinWay Resume Deluxe 
resume file. This is the default 
or native format that WinWay 
Resume Deluxe uses for all 
resumes. The program 
automatically saves resumes in 
this format 

Always keep the .RSM file for editing or creating 
alternate versions of your resume.  

 Never send the .RSM file to a prospective 
employer. 

.PDF Adobe Acrobat Portable 
Document Format (PDF) file. 
This popular format is 
commonly used to distribute 
files because it maintains the 
original formatting and provides 
high-quality printing. 

Best format for sending your resume via 
electronic mail.  

The Adobe Acrobat Reader is required to view 
and print PDF documents. This free program is 
available at http://www.adobe.com/acrobat. 

 Send your resume in PDF format unless 
another format is specifically requested. 

.RTF Rich Text Format file. RTF files 
provide basic formatting 
compatibility for Microsoft® 
Word® and other word 
processing applications. It 
preserves the document 
structure and fonts. 

This format is often used in conjunction with 
Microsoft Word.  

Send this format if MS Word compatibility is 
specifically required. You can also open this file 
with MS Word and then save it as an MS Word 
(.doc or .docx) file. 

ASCII / 
Text 

Standard text file. This format 
can be read by any program, 
but it does not provide any 
formatting options. 

This format is sometimes used for posting 
resumes to web sites. 

Do not send this format unless it is specifically 
requested. 

HTML Hypertext Markup Language 
file. This option creates a web 
page document that can be 
viewed in any Internet browser. 

For best results, do not use tabs in a resume that 
is saved in HTML format. 

Do not send this format unless it is specifically 
requested. 
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E-mail 
The E-mail, or integrated Send feature, provides the capability to send your resume 
and cover letter to prospective employers over the Internet via e-mail. This feature 
automatically attaches your resume and cover letter to most MAPI-compliant e-mail 
applications, including Microsoft Outlook, and Outlook Express. For other e-mail 
programs, such as Yahoo mail, Google mail, and HotMail, you can choose to Export 
your document to a file, then manually attach the document to your e-mail message 
using the features provided in your e-mail program. 

Send 
The Send feature provides the capability to send your resume and 
letter via e-mail, or export the file into several popular file formats. 
Simply click on the Send icon in the Action Link panel, or select File 
> Send... from the menu bar.  

Send via E-mail - launches the default e-mail client on your 
computer and attaches your resume to a new e-mail message. You can then use 
your e-mail address book and other e-mail features to create and send the resume 
to the intended recipient. 

Export to File - exports your resume to a separate PDF, RTF, ASCII, or HTML file. 
These popular file formats make it simple to share your resume document with 
others. 
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To send your resume or letter via a MAPI-compliant e-mail program: 

1. Select File > Send.   
2. In the Send dialog, select the option to Send via Outlook, Outlook Express, or 

other MAPI-compliant e-mail. 
3. Select the appropriate File Format. Select the Include Resume or Include 

Letter check box to send your cover letter and resume together.   
4. Click OK to launch your e-mail program.  

To send your resume or letter via other e-mail programs (Yahoo mail, Google 
mail, HotMail, etc.): 

1. Select File > Send.   
2. In the Send dialog, select the option to Export to a File. 
3. Select the appropriate File Format.  
4. Click OK. Specify a filename and Save the file. 
5. Launch your e-mail application, and choose the options to attach the file to your 

e-mail message. 

Export 
The Export option enables you to convert your resume to several popular file 
formats.  

To export your resume or letter:  

1. Select File > Export. 
2. In the Export dialog, select the desired File Format. 
3. If you select HTML, define the Bullets and Background options. Standard will 

save bullets as image files external to the primary html file. You must select this 
option if you want a background. Self Contained will include bullets as 
characters within your document. 

4. Click OK to continue. 
5. Choose a folder and filename for the exported file, then click the Save button. 
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Fax 
WinWay Resume Deluxe supports faxing directly from your computer. Most fax 
software programs behave like a printer - all you need to do is make sure the fax 
software is selected as your printer, and print your resume and letter.  

 Fax software, or a MS Windows Fax driver,  must be installed on your computer. The FAX 
option will not appear if Fax software is not installed. 

To Fax a resume from your computer: 

1. Click File > Send. 
2. In the Send dialog, select the option to Send via Outlook, Outlook Express, or 

other MAPI-compliant e-mail. 
3. Click the FAX button, then click OK. 
4. In the Print dialog, make sure the Fax program is selected, then click OK. 
5. Follow the instructions presented in the fax dialogs. 

Alternatively, you may send faxes by following these instructions: 

1. Open your resume and letter. 
2. Select File > Print. 
3. In the printer name selection box, choose your fax program. If fax is not one of 

the choices, consult the user's manual of your fax software or call the fax 
software vendor. 

4. From the Letter module, select File > Print/Merge. Click With Resume and 
choose your resume.  (Your resume file must be open.) 

5. If applicable, click Merge with contacts to select recipients from your Contact 
Manager database. When the Select Contacts dialog appears, select one or 
more contacts, then click OK. 

6. In the Print dialog, make sure the Fax program is selected, then click OK. 
7. Follow the instructions presented in the fax dialogs. 
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Chapter 5: Interview, Salary, and Job 
Search Tools 

WinWay Resume Deluxe offers several key features and 
instructional tools to guide you through the process of 
interviewing, salary negotiation, and searching for job 
opportunities.  
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Interview 
The Interview feature provides answers to the most commonly asked interview 
questions via interactive videos. Use the following options when using the Interview 
dialog: 

Topic - click to select the desired topic. 

Hint - to listen to additional tips for responding to each question. 

 - click to move to the next or previous topic, and to repeat the answers to the 
interview questions. 

AutoPlay - select this checkbox to automatically play all questions in sequence. 
Uncheck to select and play each question manually using the controls. 

CC - click to view Closed Captioning. 

Close - click to close the video player. 
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Export Selection 
The Export Selection dialog allows you to select which interview questions and 
answers will be printed or exported, and whether hints and answers will be included. 

 

To Print or Export the interview questions and answers: 

1. From the Interview window, select File > Print, or File > Export. The Export 
Selection window displays. 

2. Select one of the Display options: Only this question, All questions in this topic, 
or All questions in all topics.  

3. Select whether you would like to print/export Only questions with answers.  
4. Select Hint and/or Sample answer to include this information. 
5. Click OK to continue. 

 If you are exporting, the session will be saved in a .txt format. You can open this file from any 
word processor or text editor. 
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Salary Maximizer™ 
The Salary Maximizer offers answers to the most commonly asked salary questions. 
The interactive video sequences present common questions interviewers ask during 
salary negotiations, along with recommended responses to each question. Use the 
following options when using the Salary Maximizer: 

Hint - to listen to additional tips for responding to each question. 

Control Buttons - click  to select questions and repeat answers. 

AutoPlay - select this checkbox to automatically play all questions in sequence. 
Uncheck to select and play each question manually using the controls. 

CC - click to view Closed Captioning. 
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Salary and Benefits Guide 
The Salary and Benefits Guide provides valuable 
information about salary and benefits, including the 
following topic categories: 

• Cash 

• Insurance 

• Vacation 

• Education 

• Perks 

Each category contains a number of topics to explore. 
Simply select a category, then select any topic that 
appears in the list box.  
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Video 
The WinWay Resume Deluxe videos 
provide valuable information about 
creating your resume, interviewing, and 
negotiating a salary.  

Topic - click to select the desired topic. 

CC - click to enable closed captioning. 

 - click to move to the next or 
previous topic. 

AutoPlay - select this option to play all 
topics in sequence.  

Close - click to close the video player. 

 

Jobs 
The WinWay Resume Deluxe Jobs feature provides you with a list of job 
opportunities in your chosen field and geographic location. Based on your search 
criteria, the application searches a number of job posting web sites and displays a 
consolidated list of results. 

 Note that you must be connected to the Internet to access this feature. 

To search job posting sites for positions within your field: 

1. Select the Jobs tab. 
2. Select a State to search from the drop-down list.  
3. Enter a job Title or Keyword and click the Search button to begin your job 

search. 
4. Results will be displayed in the Result section.  
5. Select jobs that you are interested in to view the job description. 
6. Click the More button to link to the job posting site and apply for the position. 

This section also features a link to the Resume Posting Wizard feature. You can 
also access WinWay Online Support by clicking the Support button. 
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Resume Posting Wizard 
The Resume Posting Wizard enables you to post your resume to multiple resume 
posting sites. 

 Note that you must be connected to the Internet to access this feature. 

To post your resume: 

1. Select the Jobs tab. 
2. Click the Post button. The Resume Posting Wizard launches. 
3. Select a Resume to post from the drop-down list and click Next. 
4. Highlight the resume content that you wish to copy to the resume posting site. 

Use the Select All and Copy buttons to select resume content. 
5. You may also save your resume to your computer by clicking the Save As 

button. 
6. Using the drop-down list, select the job posting site to which you would like to 

post your resume. 
7. You will then be linked to the job posting site that you selected. Follow the site's 

instructions for posting your resume content. 



WinWay Resume Deluxe User Guide 

100 

Job Search Tips 
This section identifies and describes various job search resources and techniques, 
and provides recommendations for using these resources effectively. 

Job Search Methods 
If you choose to apply directly to a company, it will take you about one month's 
preparation before you'll be ready to send off your resume and cover letter. Get help 
from anyplace and anyone you can. Talk to friends, neighbors, librarians anyone 
who can help you find information on the company you're applying to.  

Read the newspapers so that you can learn about which companies are getting 
government contracts, what new companies are moving to town, reports of 
promotions and new appointments, and a wealth of other information that will aid 
you in finding out who might be in need of your services. 

Once you decide to tackle the job market, it will be easiest if you concentrate on one 
geographic region at a time. This will maximize your contacts and your activity.  

There are six basic methods for finding specific jobs. 

1. Networking - Networking provides the best and most common way of finding a 
job. Use contacts you have already made with relatives, friends, faculty 
members, and former employers. Ask them if they have heard of any job 
openings for you. Provide them with copies of your updated resume. Even your 
best friends may not realize the unique qualifications you may have in the 
business world. 

2. Direct Contact - Call or write to employers that you have an interest in. Arrange 
for informational interviews. Get yourself known! 

3. Want Ads -. The U.S. Department of Labor reports that fewer than one in six 
new employees found their jobs through the want ads. Want ads are a fine place 
to look, but do not limit yourself to looking in traditional newspaper want ads. 
You can also look in magazines, journals, and online. 

4. Private Employment Agency - Though there are many reputable employment 
agencies out there, you should watch out for some private employment 
agencies. Check the Better Business Bureau for complaints before signing any 
contracts with a private employment agency. Be sure that the employer pays the 
fee that the agency charges, or you may find up to 30% of your first year's salary 
going to the agency. 
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5. School Placement Office - Even if your school or university does not have 
many employers coming to campus for interviews, you may still gain some 
benefit by visiting the office. Many placement offices have a wealth of research 
information for you. Some will even videotape and critique a practice interview 
session for you.   

6. Professional and Trade Associations - It is possible that there may be a 
placement agency for your use as part of your membership fees. If not, contact 
with association members may yield some success in your job search. 

Internet Job Searches 
The Internet has become one of the hottest job search tools available for job 
seekers. Using Internet is a fantastic way to begin a job search, especially if you are 
looking for a job outside of your current geographic area. 

The Internet has three major resources to offer job seekers: 

1. Resume and job databases - There are thousands of databases available to 
you on the Internet. Some of these databases allow you to post your resume; 
others simply list jobs available. The best way to find these databases is to use 
one of the major search engines.  

2. Want ads from around the world - If you want to see want ads from 
newspapers and journals around the world, the Internet is the place to find them. 
Some of these sites even post the want ads from the Sunday paper a day 
earlier, giving you a leg up on the competition. 

3. Company information - One of the most exciting things for a job seeker is the 
opportunity to find out information about a company before sending a resume or 
going to an interview. Most companies in the US now have web sites. At these 
sites, you will likely find the equivalent of a company brochure or annual report 
filled with the kind of information you will want to know about the company. 

Keyword Resumes 

In this high-tech world of today, most companies are using the available technology 
to help them screen and select candidates more effectively and efficiently by using 
resume tracking software. These software systems assist companies in searching 
for the most qualified candidates for available positions. By using a resume tracking 
system, the company is more likely to be able to find your resume when it needs to.  

If you suspect that your resume will be read by a computer, it is a good idea to 
prepare a computer-friendly resume. The easier and quicker your resume gets into 
the system at a company, the more likely that you will be called in for an interview. 
The best way to find out if the company that you're applying to uses a resume 
tracking system is to call its personnel office directly. 
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Create keyword resumes in a way that the computer can easily read them. This 
means using standard fonts such as Arial in ten or twelve point sizes and avoiding 
Italics. At the top of your resume just beneath your name and address, it is a good 
idea to include a summary of your skills containing keywords that the software may 
be looking for. For example, if you’re applying for a public relations position, use the 
standard PR buzzwords in addition to using keywords for your unique qualifications. 
When the computer operator or interviewer goes into the resume database and 
searches for someone to fill the open PR position, it will then be more likely that your 
resume will produce a hit. 

 If you are responding to an advertisement, be sure to include some of the ad's skill words in 
your resume. As always, you may wish to prepare a different resume for each job you are 
applying for. 

Online Resume 

You might consider creating a HTML version of your resume to post on the Internet. 
This shows the employer that you are savvy about online communication. However, 
if you post your resume on your home page, be careful what other information you 
have available. You may want to leave your address or phone number off of your 
online resume, and have the employer reach you via e-mail. This will help you keep 
your privacy during your job search, since people other than potential employers 
may well discover your resume. 

Don’t let the employer find out any information about you that you don’t want him to 
know. For example, you might already have links to your favorite web sites on your 
home page. What might these links say about you to an employer who does not 
know you personally yet? 
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E-mail Communications 

If you choose to e-mail your resume to an employer, make sure you send it in a 
format that can be read. The safest method is to insert the entire body of your 
resume and of your cover letter into the e-mail message so that it can be read 
immediately by the employer. If you attach your resume or letter to the e-mail 
message, there is always the chance that the employer may not be able to receive 
it. 

Many people tend to become much more informal than they normally would when 
corresponding by e-mail. Consider every e-mail message leaving your outbox as a 
formal piece of communication, as formal as it would be if it was a standard letter 
going to an employer. Consider the following guidelines when corresponding via e-
mail:: 

• Use correct grammar and punctuation throughout.  

• DO NOT  use the smileys or emoticons in messages to your friends, leave them 
out of your e-mail to potential employers. 

• DO NOT send and receive e-mail related to a job search from your current place 
of employment. This is the equivalent of using your current employer’s 
letterhead on your resume – and some employers may consider it stealing. Get 
a personal account for e-mail, and use it instead. 

• Most importantly, if you are counting on using e-mail successfully in your job 
search, check your e-mail messages several times a day and reply promptly. 
People expect you to respond much more quickly via e-mail than they ever did 
using regular mail. 
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Chapter 6: Learning Resources 

This chapter provides additional topics to help you learn 
about interviewing and salary negotiation techniques. The 
topics are based on the video presentations in the WinWay 
Resume Deluxe application. 
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Resumes 
WinWay Resume Deluxe supports the two major resume formats – Chronological 
and Functional. This section describes each format and provides valuable 
information to help you prepare, customize, and deliver your resume. 

Resume Types 
Chronological Resumes are the most common. They emphasize job history and are 
appropriate when you have had steady employment or your career has shown 
consistent progress. The chronological format presents your education, work 
experience and activities with each section described in reverse chronological order 
with the most recent at the top of each section. You should choose the chronological 
format if your skills and accomplishments coincide with your most significant work 
experience and if these are in line with your career goals. 

Typical chronological resume sections include: 

• Name 
• Objective 
• Experience 
• Education 
• References 

Functional Resumes emphasize skills acquired over the years in various 
positions. The functional resume does not typically detail the specific tasks 
performed with each employer. The functional format organizes your skills and 
accomplishments into job task groupings that support your stated career objective. If 
you must pull together certain skills and accomplishments from a variety of past 
experiences to show your preparation for what you want to do in the future, then the 
functional format is probably for you. This format is especially appealing to those 
people who have been out of the work force for some years because dates are not 
attached to any specific skill or accomplishment. Another advantage of this format is 
that it allows you greater flexibility in presenting skills gained through personal 
experience or through low-paying or volunteer jobs. 

Typical functional resume sections include: 

• Name 
• Objective 
• Accomplishments 
• Employment 
• Education 
• References 
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Choosing a Resume Format 
In order to choose between the two formats, you should compare your experience to 
the requirements for the new job. Often times, you will want to create both resume 
formats, and use them with different prospective employers.   

As a general rule, consider the traditional chronological resume first. It is the most 
common, and employers expect this particular format. However, you may want to 
use a functional resume in the following cases: 

• When you've had long periods of unemployment. (A functional resume can 
make these periods less visible.) 

•  When you've held positions which are not consistent with your future career 
goal. 

• When the new position requires skills that you acquired with several different 
employers. 

Remember that the two resume formats can be intermixed. You may start a 
chronological resume with a Highlights section which lists your key qualifications. Or, 
you may write a functional resume and add a few lines under each position you held. 
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Keys to Effective Resume Preparation 
Employers indicate that there are four keys to effective resume preparation and that 
if you fail to address these keys, your prospects of gaining an interview with the 
company are slim. Adhering to these four keys will help assure your success with 
the potential employers. 

1. Target a position you are qualified for - Be careful of stating the unattainable 
as your job objective. A person who has just earned an associate of science 
degree in office administration is not likely to be considered for the position of 
vice president of management and budget, so don't state that objective. Reach 
for something that is more realistic. For example, this person's objective could 
be entry-level data processing with advancement to office management.  

2. Highlight important information - The average potential employer will 
probably spend no more than one minute (usually less) deciding if your resume 
should be tossed in the trash, or if it merits a closer look. The easiest way to 
guarantee that your resume won't be read is to make it difficult for the employer 
to find what she is looking for. To make sure your important information is not 
buried in your resume, in addition to devoting more space to the most important 
points on your resume, there are other things you can do to draw attention to 
them. You can use boldface, CAPITAL LETTERS, underline, italics, or even use 
larger type styles for emphasis. These features are especially good for your 
resume's headings. 

3. Be specific - Explain exactly what you did in your previous jobs. More 
importantly, inform potential employers how what you did in the past will help 
their company in your cover letter. 

4. Be correct in your grammar and spelling - Of all of the types of errors that 
you can make in a resume, these are the worst. Why? Because they are the 
most easily avoided. Have several people proofread your resume, cover letter, 
and even your envelope before mailing them. It is difficult to catch your own mis-
takes. Since you know what should be there, you are likely to see what should 
be there, not what is there. Don't rely solely on the spell checker. It can't tell you 
that you should have written launch when in fact you typed lunch. Be sure to 
have the potential employer's name and company name correct. Many of them 
will immediately toss your unopened envelope in the trash if their names are 
misspelled. Double-check the spelling of all names, even if the name is Sharon 
Brown (or is it Sherron Browne?). 

Lastly, it’s important to remember the purpose of a resume, from the employer’s 
perspective. The employer does not want to learn every detail of your life. He or she 
simply wants enough information to make the decision if he is going to call you in for 
an interview. During the interview, he will ask you to fill in the specific details. It is 
unlikely that an employer will ever hire you or anyone else solely on the basis of 
your resume. The resume is your way of getting your foot in the employer’s door. 
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Topics to Avoid 
There are certain items that you should always omit from your resume. Besides 
allowing the potential employer to discriminate against you before he or she even 
meets you, including any of these unnecessary topics will date your resume. While it 
was common in the 1970s and before to put an entire section on a resume devoted 
to your life outside the job, many personnel offices currently black-out any potentially 
discriminatory information before the person reviewing the resume sees it to avoid 
future EEOC (Equal Employment Opportunity Commission) problems. 

Be sure to omit the following unnecessary information from your resume: 

Height - Even if you're of average height, the potential employer may not be. 

Weight - Too thin, too fat...any one of these might be a strike against you in the 
eyes of a potential employer. 

Health - Would you put anything besides "Excellent" on your resume? It's not likely. 

Sex - Though they may be able to guess this because of your name, don't mention 
it. 

Marital status - Depending on the company, being married can be an asset or a 
liability (and the same goes for being single). Putting your marital status on your 
resume may make the potential employer wonder if a married person is right for the 
job, rather than if you are right for the job. 

Number of children - Some employers may assume that if you have children, you 
will miss work more often than an employee who has no children. 

Religion - Whose business is it anyway? Yours and only yours. However, if you are 
applying for a job with a religious organization, you might want to indicate your 
religion somewhere on your resume, perhaps in the community activities section.  

Ethnic origin - You should avoid mentioning your ethnic origin or heritage, unless 
your goal is to fill a quota for the company. 

Date of birth - You don't want to be ruled out as too young or too old for a job 
before the employer even gets to meet you, so omit this information. The employer 
is only allowed to ask if you are between the ages of 18 and 65 (for most jobs). 

Photographs - Even if you are the most drop-dead gorgeous person on the face of 
the planet, do not include a photograph. What if you look just like the potential 
employer's ex-husband? Again, you should be hired because of who you are, not 
what you look like. Only a few occupations, such as modeling, actually require good 
looks. 
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Reasons for leaving previous jobs - If the employer really wants to know, he can 
ask you in the interview. 

Salary history - Though many employers will ask that you provide this information, 
address it in your cover letter if you feel that you must comply with the request. If 
you mention a salary too high, you might knock yourself out of contention before you 
even get your foot in the door. If you mention a salary too low, you may severely 
underprice yourself. Wait to discuss salary until the interview, if possible. 

Mailing Your Resume and Letter 
It is important to carefully choose how and when to mail your resume and cover 
letter. In general, do not rush to answer a want ad. Most top-level jobs take several 
weeks to fill. Let the potential employer be deluged for a few days with the 
applications from the early birds who may very well appear overanxious to the 
company. Try to mail your information so that it will be in the hands of the potential 
employer in the middle of the week, not on a Monday or a Friday. Mondays are 
notorious for being hectic; Fridays are days to put things off until Monday. If you mail 
your letter so that it will arrive on a Tuesday, Wednesday or Thursday, it is more 
likely to receive the quiet attention it deserves. 

Selecting Paper 

When selecting the paper, it is generally better to be on the subtle side. You want 
your paper to stand out from the stacks of photocopies on the potential employer's 
desk, but you don't want to be too shocking. Choose a light-colored bond paper such 
as gray, light blue, or buff. Textured (such as linen-weave or laid-finish) and 
parchment paper are also good choices. If you choose a watermarked paper, be 
sure that when you hold your resume and cover letter up to a light, the watermark 
will read correctly. Use standard-sized 8½ x 11" paper.  

• Use the same kind of paper for all communications that you have with the 
company. This will make you look more organized than if you are using blue 
paper for your resume, buff for your cover letter and gray for your reference 
page.  

• Avoid using plain white photocopy paper. Your all-important communication may 
well get lost in the shuffle on the recipient's desk. 

• You should have each resume and cover letter printed on a laser or inkjet 
printer. Avoid photocopying on all but the best machines. If possible, create and 
print an original resume for each position you are applying for. 
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Selecting Envelopes 

You have several options for envelopes to mail your resume and cover letter. The 
first option is a matching business-sized envelope. With the cover letter on top of the 
resume, fold the documents into thirds, and insert them into your envelope. The 
second option is using a white 9 x 12" catalog-style envelope. If you choose this type 
of envelope, your resume and cover letter should arrive at the potential employer's 
office uncreased and fresh looking. However, one drawback to using catalog 
envelopes is that the employer may assume that your resume is actually a catalog, 
and put it off to the side to be opened later. For this reason, you will want to write 
Resume Enclosed  on the outside of the envelope. A third option is using a 9x12" 
envelope that matches or coordinates with your resume stationery. Several of the 
mail-order paper supply companies offer dozens of coordinating sets of stationery 
with several sizes of envelopes. A final option is using a 9 x 12" thin cardboard 
envelope, similar to those used by Federal Express. Again, mail-order paper supply 
companies offer several choices of these types of envelopes, including one that is 
red and is marked URGENT. Mailing costs for the thin cardboard envelopes are 
slightly more than a business-sized envelope. 
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Interviewing 
Job interviews are among the most stressful, yet exciting experiences in most 
peoples’ lives. Interviews give you the opportunity to convince the employer in 
person that you are the right person for the position.  

This section presents proven interview preparation techniques and helpful 
background information. 

Interview Preparation 
The better prepared you are for the interview, the less nervous you will be during the 
interview. Study the following guidelines and recommendations to help prepare for 
each interview.  

Self-Appraisal 

Review your resume, performance appraisals and transcripts before the 
interview. Be sure you remember the dates of employment for all the jobs you list on 
your resume. Identify your major skills and work experience and be able to relate 
them specifically to the position and company with which you are interviewing. 

Ten Character Traits Sought by Employers 

There are ten character traits that most employers are looking for in their 
prospective employees. These traits are: 

1. Communication skills 
2. Planning and scheduling ability 
3. Dependability 
4. Honesty 
5. Creativity 
6. Ambition 
7. Delegation skills 
8. Teamwork mentality 
9. Assertiveness 
10. Enthusiasm 

Which traits do you possess? Be sure that you can both exhibit and stress the traits 
you have during the interview. Develop one specific example for each trait that will 
support your claim. 



Chapter 6:  Learning Resources 

113 

Ten Turnoffs for Employers 

If the interviewer discovers any of the following items about you, it will, at the very 
least, paint an unfavorable picture of you in the interviewer's mind. In the worst-case 
scenario, it may mean an automatic dismissal from any further consideration with 
the company.  

1. Poor communication skills 
2. Lack of self-confidence 
3. Arrogance or overt aggression 
4. Dishonesty 
5. Tardiness 
6. Asking about salary or benefits  too early  
7. Inappropriate attire or poor hygiene 
8. Lack of knowledge about the industry or company 
9. Lack of questions 
10. Prejudiced (racist or sexist) remarks 

Be sure to avoid exhibiting any of these traits during the interview. 

Practice Makes Perfect 

It’s always a good idea to practice for your interviews. Know the types of questions 
that might be asked and what the interviewer is looking for in a successful answer. 

Prepare answers to typical questions. Don’t memorize, but know roughly what you 
will say. 

The one question to ALWAYS have a great, prepared answer for is “Tell me about 
yourself.” If the interviewer asks you this question, stress your KSA - your 
knowledge, your skills, and your abilities as they apply to the position. 
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Researching a Company 

Find as much information about the company as possible prior to your interview. At 
the very least, come prepared to the interview with knowledge about the following: 

• Company’s products and services 

• Other company locations 

• Number and makeup of the employees 

• Annual sales or profits 

• President’s name 

• Company history 

There are many methods available for you to research a company at little or no 
cost. One of the first things you must determine in your research is whether the 
company is publicly or privately held. A publicly-held company has stockholders; a 
privately-held company does not. 

Typically, it is easier to research a publicly-held company. Besides using your 
networking contacts in the organization and in the industry, you can try searching for 
information about the company online or go to your local library to conduct the 
research. Here are some names of the more useful sources:  

• Annual Reports  

• Business Index  

• Compact Disclosure (a CD-ROM database)  

• McRae’s Bluebook  

• Dun & Bradstreet’s Middle Market Directory  

• Fortune’s Plant and Product Directory  

• Million Dollar Directory  

• Moody’s Industrial Manual  

• Standard and Poor’s Industrial Index  

• Standard and Poor’s Register of Corporations, Directors and Executives  

• Thomas’ Register of American Manufacturers  

• US Industrial Outlook  
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If you find the company you are seeking in one of the above sources, you will have a 
wealth of information at your fingertips. For example, if you look in Standard and 
Poor’s Register, you will discover the following things about the company:  

• Accounting firm address  

• Affiliates  

• Annual sales  

• Bank directors, executives and officers  

• Divisions  

• Employees (number of)  

• Key personnel  

• Products  

• Services  

• Standard Industrial Classification (SIC) codes  

• Stock exchanges  

• Subsidiaries  

• Telephone numbers  

Privately-held companies are a bit more difficult to research than publicly-held 
companies. Because they have no stockholders, there is no legal requirement for 
them to disclose their financial status. However, many privately-held companies still 
publish an annual report to their employees. Ask for a copy of this report and any 
other publications such as newsletters from the public relations or corporate 
communication department within the company. 

You can also find information on companies in newspaper and journal articles. Use 
indices at the library to help you find the appropriate articles. ABI-Inform, a database 
on compact disc which indexes 800 business journals, will be very helpful if you are 
researching a larger company. 
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What To Wear 

In general, when you are applying for a position, you will be safe if you discover how 
an employee in that position typically dresses at that company and dress yourself 
along the same lines. If you cannot find out how the specific individuals dress in the 
company with which you are interviewing, then dress according to the position for 
which you are interviewing.   

For management positions, if you follow these guidelines, you should be fine: 

Wear a suit 
Men should wear a jacket and slacks; women should wear a jacket and slacks or 
skirt. Try to be on the conservative side. 

Men should wear ties 
Check with a local men’s store to discover the current fashion in ties.   

Men should wear long-sleeved shirts 
A long-sleeved shirt projects a much more professional image than a short-sleeved 
one. 

Be sure your shoes are polished and free from scuff marks 
Some interviewers will judge you by the way you care for your shoes. Men should 
wear dress shoes. Women should wear low 1” to 2” heels. 

Fingernails should be clean and neatly filed 
For women who choose to wear polish, it should be an understated color and not 
chipped. Men typically should not wear polish. 

Wear a watch 
Wearing a watch will signal that you care about the value of time. 

Do not wear much jewelry 
Any jewelry you choose should be gold or silver. Women should not wear more than 
one earring in each ear. Men should avoid wearing earrings (unless you know that 
most men in the company do wear them, which is unusual in most industries). 

If you or someone in your home smokes, ensure that your clothing is free of 
the smoke smell 
The odor of cigarette smoke is offensive to most non-smokers and may signal to the 
interviewer that you may be a health risk for the company.   

Wear something that you have worn before 
The day of the job interview is not the time to discover that your sleeves are too long 
or that your slacks are too tight. 

Engaged women may choose not to wear their engagement rings 
An engagement ring may prompt the employer to ask an illegal question such as, 
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“Will you move if your fiancée does not get a job in this city?” or at least bring the 
question into his or her mind. 

Avoid wearing perfume or cologne 
While you may think you smell wonderful, your particular scent may be offensive to 
the interviewer. What if the interviewer is allergic to perfumes?  What if you smell 
just like the interviewer’s ex-husband or ex-wife? 

What to Take with you to the Interview 

Almost as important as what to wear to the interview is what to take with you to the 
interview.  It is advisable to take the following items: 

Transcripts 
Acquire a copy of your college transcripts from your most recent college or 
university. Even if the employer never asks to see your transcripts, you can use 
them to review the types of courses you took and verify your grade point average. 

References 
Using the same paper and font as you did for your resume and cover letter, prepare 
a list of your references. The interviewer may ask for this list during the interview. 

Pad of paper 
Bring a notepad so that you can take notes during the interview.  If the pad does not 
have a hard back, you might want to attach it to a portfolio. 

Pen 
Select a non-disposable pen to use during the interview. Why not a 19¢ throwaway 
pen? Because a non-disposable pen is more likely to show your attention to detail. 

Resume 
Though the interviewer will probably have your resume on their desk during the 
interview, you should take an extra copy with you just in case they need one. You 
can also review your resume while waiting for the interview to start to ensure you 
remember all of the employers and jobs that you have listed on it.   

Portfolio 
To carry transcripts, references, and extra copies of your resume. It will keep your 
papers organized and clean. 

Briefcase 
If you already own a briefcase, you should clean it out, leaving only the most 
necessary items, and use it to carry your filled file folder, pad of paper and pen. If 
you do not own a briefcase, do not bother to buy one solely for the interview.   

Purse  
Women should carry a briefcase OR the file folder and a purse. Do not carry a purse 
and briefcase at the same time you will look disorganized and have a hard time 
shaking hands. 
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A clean automobile 
If you are driving yourself to the interview, be sure to have your automobile cleaned 
both inside and out. This is for two reasons. First, you will feel better about yourself if 
your car is clean. Second, some corporations send an employee down to take a 
glance at your car while you are in the interview. Why should they care what your 
car looks like? A clean car will show your attention to detail. They could also 
discover information about your personal life by looking in your car (such as whether 
or not you smoke, have children, etc.). 

Money 
You will want to have a major credit card and some cash just in case. 

If you are traveling out-of-town for your interview, you will also want to have the 
following with you: 

Change of clothing 
Be sure to have a change of business clothing with you.  What will you do if you 
discover a big stain on your suit as you are getting dressed for the interview? What 
will you do if the interviewer asks you to return tomorrow for a second interview? 

An iron 
No matter how carefully you pack your clothes, wrinkles will appear. You cannot 
always count on the hotel having an iron for you to use when you need it. 

More copies of your resume and reference page 
Take twice as many additional copies of your resume and reference page as you 
think you will need. You will be surprised how quickly you can use them when you 
are out of town. 

Time and Place of the Interview 

The importance of being on time to the interview cannot be overstated! Once the 
interviewer (or other company representative) calls you to let you know you have 
been selected for an interview, it is crucial for you to find out the exact time and 
location of the interview. This may mean asking for directions as specific as “Which 
direction do I turn when I get off the elevator?” if you are unfamiliar with the 
building. Also, ask about any parking regulations you should know about.   

Immediately after you finish speaking with the company representative, write a note 
of confirmation to the interviewer (if it will be two or more days until the 
interview). Express your interest and enthusiasm about the interview. Use the same 
letterhead as you did for your original cover letter to the company. If possible, drive 
to the interview site a day or so before the interview at the time you will drive there 
on the day of the interview. This will allow you to adequately estimate how long it will 
take you to get there on your interview day. You will want to allow for any 
contingency that could occur along the way. 
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Skills Checklist 
Review the following skills and identify the skills you would like to highlight during 
the interview. Try to discover which skills the interviewer may consider most 
important for the position and for the company. Think of a concrete example that 
demonstrates how you perform each skill. 

 Accepting 
responsibility 

 Decision-making  Influencing  Representing 

 Administering  Defining problems  Inspecting  Researching 

 Advising  Delegating 
responsibility 

 Leading  Revising 

 Analyzing  Demonstrating  Listening  Speaking in public 

 Answering 
questions 

 Developing ideas  Managing  Summarizing 

 Arbitrating  Diagnosing 
problems 

 Managing Time  Supervising 

 Asking questions  Disciplining  Meeting Deadlines  Taking risks 

 Budget managing  Documenting  Motivating  Teaching 

 Chairing meetings  Editing  Negotiating  Team building 

 Constructively 
criticizing 

 Empowering 
others 

 Organizing  Thinking 

 Convincing  Establishing 
priorities 

 Paying attention to 
details 

 Translating 

 Coordinating  Establishing 
objectives 

 Perceiving 
potential in others 

 Using a computer 

 Correcting  Evaluating  Planning 
treatment 

 Using logic 

 Counseling  Explaining  Problem-solving  Working with 
others 

 Creating  Following 
instructions 

 Reconciling 
conflicts 

 Writing 

 Data Collecting  Gathering 
information 

 Recruiting  

 Debating  Implementing  Referring  
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Strategies for Answering Questions 
Though a potential employer may ask you literally hundreds of questions, Richard 
Nelson Bolles in his book What Color is Your Parachute contends that the interview 
boils down to four basic questions:  

• Why are you here?   

• What can you do for us?   

• What kind of person are you?   

• Can we afford you?   

Keep the following strategies in mind to help answer these, and other related 
questions:  

• Think and talk about the company's needs, not yours.   

• Emphasize how you can help add to the company's bottom line and help it 
accomplish its goals.   

• Reply quickly and honestly to all questions.   

• When asked a "yes/no" question, elaborate.   

• Use action words and confident language.   

• Describe your past accomplishments, rather than simply reciting your job 
description.   

• If you do not understand a question, ask for clarification.   

• When you are asked a broad question, such as “Tell me about yourself,” stress 
your KSAs (Knowledge, Skills and Abilities) as they apply to the specific position 
for which you are interviewing.   

• Do not miss any opportunity to sell yourself to the company.   
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During the Interview 

The First Impression 

We’ve all heard the expression “You never get a second chance to make a first 
impression.” Never is this more true than during the first few moments of a job 
interview. What you say and do during the first ten seconds of an interview may 
determine whether or not you get hired. If the first impression an interviewer (or the 
receptionist) has of your attitude, personality or appearance is negative, you are 
likely to be eliminated from any further consideration. Interviewers, like many of us, 
are prone to judge a book by its cover, so make your cover as attractive as 
possible. The following suggestions may help you through those important first 
moments. 

Dress appropriately 
See Interview Preparation for more information on this topic. 

Be on time 
This means allowing for the unexpected to happen on your trip. Pump your gas the 
night before your interview. Will you be crossing railroad tracks? Are you allowing 
time for a train to slow your progress?   

Arrive in the interviewer's office or waiting room about five or ten minutes 
before the interview is scheduled to begin 
Any fewer than five minutes may make you nervous and out of breath. Any more 
than ten minutes of waiting may make you appear over anxious and will make you 
feel antsy.   

Do something to occupy your time while you are waiting for the interview to 
begin 
Reading company literature or reviewing your resume are good options. Avoid 
listening to a portable music player or reading non-professional literature (like a 
tabloid magazine). 

Treat everyone you greet with respect 
When you first arrive in the interviewer's office, you may be greeted by a secretary 
or receptionist. Do not treat this person in a cavalier or condescending manner, as 
his opinion of you may have some weight in the interviewer's decision to hire you. 

Once the interviewer appears in the office, greet them by name 
If you do not know their name prior to the interview, listen closely as they introduce 
themselves to you. You will want to address the interviewer by name at some point 
later during the interview. Avoid first-name usage unless the interviewer specifically 
requests it. 
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Be prepared to shake hands 
Wait for the interviewer to extend their hand to you. If no hand is extended, no 
handshake is expected. If a hand is extended, both men and women should respond 
with a firm, but not bone-crushing, handshake. What do you do if you have sweaty 
palms? Before arriving in the office, try to rinse them with cool water. Carry a white, 
cloth handkerchief to wipe them on again later if necessary.   

Maintain eye contact with the interviewer 
If you do not, they may feel that you lack self-confidence. However, be sure not to 
stare. 

Be enthusiastic 
Sound genuinely interested in the interviewer, in the company, and in yourself. 

Try to emulate the mood of the interviewer 
If the interviewer is easy-going and relaxed, match your style to theirs. If the 
interviewer is cool, crisp and professional, act accordingly. 

Abstain from smoking, even if the interviewer asks you if you would like to 
smoke 
It may be a ploy to trap you. Some companies hire only non-smokers these days. 

Be well-prepared for the interview 
If you know the types of questions the interviewer may ask you and know that you 
can answer their questions, you are bound to feel and appear more confident. 

Interview Goal 

Your interview goal should be to share enough about yourself and ask enough 
questions so that, together with the interviewer, you can decide whether this 
particular company would be a good place for you. Before your interview, you should 
spend significant time in self-analysis. Ask yourself not only "What does the 
interviewer want to hear?" but also "What do I want them to know about me?" 

You will need to plan ahead to be able to emphasize your accom-
plishments. Practice describing the skills you used in previous jobs and what you 
learned from each job rather than simply listing your duties.   
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Interview Formats 

Question & Answer 
A majority of interviewers will use a rather simple question and answer format for the 
interview. In such a case, your ability to answer each question quickly and 
intelligently is of great importance. If your responses are confused or contradictory, 
your job opportunity may be lost. The best safeguard for this potential problem is 
preparation and the plain truth. 

Reaction 
Some interviewers, on the other hand, like to do most of the talking and will judge 
you by your actions and reactions to what they say. Be attentive and be prepared for 
a question at any time. 

Quiet Interviewer 
Other interviewers speak hardly at all. If you find yourself with such an interviewer, 
you can speak freely and naturally, but ensure that you are not rambling 
aimlessly. In this kind of interview, you will have to call on your knowledge of 
yourself and the job for which you are interviewing to guide you through. Be 
prepared to answer broad questions, like "Tell me about yourself."  

Panel 
You may also find yourself in a panel interview where several company 
representatives interview at the same time. Pay close attention to the person asking 
you the question, and direct your answer to that person. Maintain eye contact with 
all panel members during the interview, being careful not to exclude anyone. 

Your Answers 

Strive to communicate the following through your answers: 

Clear 
Answer each question simply and directly. If you do not understand the question, or 
the motivation behind the question, ask for clarification. Use jargon or technical 
terms only if you fully understand them and if they will help show your knowledge of 
the industry. 

Motivated 
Appear enthusiastic. Make each answer show how you can help the company 
achieve its goals. Keep your answers employer-focused. 

Credible 
Demonstrate honesty, integrity, and tact in each answer. Be sure that your answers 
do not contradict each other. 

Confident 
Show the interviewer that you are poised and self assured. A confident person 
avoids the use of qualifiers (such as “I guess”) when asked for an opinion.   
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Questions To Ask 

Almost as important as how well you answer questions in the interview is how well 
you can ASK questions of the interviewer. 

When you go into a job interview, it is a good idea to have several questions 
prepared to ask the interviewer. A lack of questions may appear as lack of interest 
on your part. Add some of your own based on the research you have done on the 
company and industry. 

The interviewer will likely say, "Do you have any questions for me?" If they do not, 
you should take the initiative toward the end of the interview and say, "Pardon me, 
but there are a few questions I have about this position and the company." You 
should be paying enough attention during the interview to ask several well-planned 
questions. Your questions can reveal a great deal about your values, interests and 
intelligence, so ask them carefully and thoughtfully. 

Some questions you may wish to ask include: 

• Would you mind if I took notes during the interview?   
• What are your plans for company expansion?   
• How many employees would I supervise?   
• To whom would I report?   
• What management style is most prevalent here?   
• How many employees have held this position in the last three years?   
• Is this a newly created position?   
• What have you liked most about working for this company?   
• How much supervision will I get as a new employee?   
• Tell me about the training program I will go through.   
• Describe your ideal employee for me.   
• Who will I be working with most closely?   
• How well does this company react to change?   
• Does this company typically have a reactive or proactive strategy to dealing with 

problems?   
• Imagine that I excel in this position.  Where would I go from there?   
• What are the company's plans for the next five years?   
• Describe the corporate culture for me.   
• Describe the performance evaluation procedures you use.   
• What tasks will fill a majority of my time?   
• What challenges do you think I will face in this position?   
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• Describe for me the staff I will supervise.   
• Could you show me a formal job description?   
• Does this position involve any travel?   
• Describe for me my first assignment.   
• How did you get started in this company?   
• Does this company typically promote from within?   
• How does this position/department fit into the organizational structure?   
• When can I expect to hear from you about the next stage in the interviewing 

process?   
• What else could I provide for you to help in making your decision?   

Ending the Interview 

The interviewer will let you know either verbally ("Thank you for your interest in our 
organization") or nonverbally (getting up and walking to the door) that the interview 
is ending. A job offer does not usually come during the first interview, so do not 
expect an offer. If a job offer is extended to you, do not jump at it or reject it 
immediately. The interviewer will expect that you need time to make a decision. 

You should express your interest in the company and thank the interviewer by 
name for their time. If you have not already discussed it, ask the interviewer what 
the next step in the interview process will be and when you will find out about the 
company's decision. Make a prompt exit, but do not appear to be overly anxious to 
leave. Be sure to say good bye to the secretary. After you walk out the door, take a 
deep breath and relax! 
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Lawful and Unlawful Questions 
According to the Equal Employment Opportunity Commission's guidelines, all 
questions that the interviewer asks you must be job related.   

Examples of topics that usually are not job related are:  

• Marital status  

• National origin  

• Race or color  

• Religion  

• Gender  

• Birthdate  

• Birthplace  

• Native language  

• Citizenship  

• Photograph  

• Arrest record (however, the employer can ask if you have been convicted of a 
felony if this matter is job related)  

Each state has individual interpretations of the Equal Employment Opportunity 
Commission (EEOC) guidelines.  We strongly recommend that you contact your 
local EEOC office for more information on lawful and unlawful questions. 

Experienced interviewers, especially those in the human resources departments, 
know the guidelines well and will not ask you questions that do not pertain to the job. 
However, inexperienced interviewers may occasionally ask you a question that is 
unlawful according to EEOC guidelines. Usually the question is asked out of 
curiosity, not out of a desire to discriminate against you. How you choose to answer 
these unlawful questions may well determine whether or not you are considered 
further in the interview process. 
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What to do when asked an unlawful question 

Here are some methods you can use to answer the unlawful question. Let's use the 
question, "When is your birthday?" as an example. If you really want or need the job, 
you will want to avoid choosing the last method. 

Ask how the question relates to the job 
"I'm not quite sure how my age directly relates to my ability to do the job. Could you 
explain that for me?" 

Answer the question behind the question 
"If you're wondering if I'd feel comfortable supervising employees that may be older 
than I am, I can assure you that my subordinates' ages are not important to me. I 
have three years experience supervising a staff of ten, some older than I am, some 
younger." 

Answer the question, and ask the same question of the interviewer 
"I am 32. I see that you graduated from college in 1983. That would make us about 
the same age, wouldn't it?" 

Directly refuse to answer the question 
"I am sorry, but I do not care to answer that question." 

Terminate the interview 
"I find it interesting that your company chooses to evaluate its applicants based on 
discriminatory information that directly violates EEOC guidelines. I expect to file a 
complaint with the local EEOC office this afternoon." 
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After the Interview 
Do not relax too long immediately after the interview.  Afterwards, jot a few notes for 
yourself. Recap the interview, outlining the main points you discussed, as well as the 
following items:  

• What was the interviewer's full name and title?   

• What was the secretary's name?   

• Who else from the company did you meet?   

• Exactly what does the job entail?   

• What did you and the interviewer agree upon as the next step in the process?   

Post-Interview Evaluation 

After the interview is over, ask yourself the following questions about the interview 
as a whole. Use your answers to these questions to help you prepare for your next 
interview.   

• How adequately did I prepare myself for the interview?   

• Was there anything I should have known about the company that I did not?   

• How effective was my role in the interview?   

• How appropriately was I dressed?   

• Which questions did I handle well?   

• Which questions did I handle poorly?   

• How thorough were my answers?   

• How well did I emphasize how my skills will benefit the employer?   

• How well did I ask questions?   

• What could I have done differently?   
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Was your Interview a Success? 

How do you know if your interview was a success?  D.G.  Henderson, in his book 
Job Search: Marketing Your Military Experience, suggests that the following 
situations indicate a successful interview.   

• The interview lasts more than 45 minutes. The employer probably will not waste 
that much time on an applicant the company is not interested in.   

• The interviewer wants you to meet other people in the department.   

• The interviewer discusses salary with you in the first interview.   

• You receive a compliment on the quality of your resume.   

• You are asked back for another interview.   

• You are asked if you'd like to start work tomorrow.   

Sending a Follow-up Letter 

Within a day or two of the interview, follow-up the interview with a brief letter 
thanking the interviewer again for their time and repeat that you would like to hear 
from them as soon as possible. Reaffirm your interest in the company and the 
position, and answer any questions that were left open at the end of the 
interview. Use the same kind of paper, envelope and lettering style (font) as you 
chose for your resume, cover letter, and references. This letter of thanks provides 
you with an excuse to contact the interviewer and to provide any additional 
information suggested in the interview that might help the company decide in your 
favor.   

 Typically, only about 25% of applicants show the courtesy of writing a follow-up letter. If the 
interviewer is torn between deciding in your favor and that of another applicant, your follow-
up letter may be just the item to tip the scale in your favor. 

If you know that the decision about who will be called back for a second interview 
will be made very soon, you may want to send the letter overnight. If the interview 
was with a local company, you may wish to hand-deliver the letter or send it by 
courier. You may also wish to write a brief note to the secretary and to any 
other company employees you met during the interview. Thank them for their time 
and help and offer to send them any additional information they may need to help 
get you this job. It may not help, but it definitely won't hurt. 
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Business Lunches 

Sometimes you will be invited out to lunch with the interviewer and other company 
employees. Take the cue of the interviewer when it comes to ordering your 
meal. Select a healthy meal, and try to stay around the price range of the 
interviewer's meal. For a beverage, you should avoid alcoholic and carbonated 
drinks. Just as in the interview, you should not smoke, even if everyone else does. 
Follow standard rules of etiquette when eating your meal. 

It is a good idea to bring some cash with you to the interview. Imagine how 
embarrassing it would be to discover at the end of the meal that everyone was going 
Dutch, you have no cash, and the restaurant will not take your American Express 
card. 

Second Interviews 

For most management-level positions, you will go through a series of interviews 
before being offered a position with the company. Many initial interviews are 
conducted solely for the purpose of screening the applicants. Applicants who pass 
this interview with the human resources department then go on to interviews with the 
actual hiring managers. 

When you are called back for a second interview, be especially sure to review your 
Post Interview Evaluation. Work on those areas you did not feel comfortable with, 
and strive to improve your strong points. Apply the knowledge you have gained from 
each interview to the next one. Sometimes, the second (or third or fourth) interview 
will be held in a different site, such as the company headquarters or another 
operating center. If this is the case, the company should make all of your travel 
arrangements for you. 

 Remember to send a thank-you note after every interview. 
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The Job Offer 

There are many factors to consider when you are offered a job with a new 
company. Ask yourself the following questions before making the decision: 

• How well does this job fit in with my long-range career goals? 
• Does the job sound interesting and challenging? 
• Will I mind working the hours required for success in this job? 
• Are there good opportunities for advancement? 
• Would I mind relocating if the company wanted me at another site? 
• How well-respected in the community is the company? 
• Do I fit in with the corporate culture? 
• How well can I live on the salary that has been offered? 
• Is the benefits package (insurance, vacation, etc.) acceptable? 
• Do I really want this job? 
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Conducting an Informational Interview 
When you set out on an informational interview, you are on a fact-finding mission. 
Informational interviews are an excellent method for learning more about a career 
field or a specific company. Interview a few professionals in the career field you are 
considering to see if the field meets your expectations. Be sure to let the 
professional know that you are not seeking a position at this time. You are simply 
looking for information to help you make a knowledgeable decision about your 
future. After the interview, write and send a thank you note to the professional. 

Potential questions to ask:  

• How did you decide to become a ______?   

• Tell me about your career progression.  What was your entry-level position?  
Where did you go from there?   

• What is a typical day like for you?   

• What kinds of skills would I need to be successful in this industry?  In your 
company?   

• What educational training would be most useful?   

• Tell me about a difficult problem you had to face.   

• Which trade or professional association represents this industry?   

• What other local firms hire people with your background?   

• What is a typical entry-level salary in this profession like?  How do the salaries 
progress after five years?   

• Why do you like working for _____?   

• Who do you recommend I contact for more information about job opportunities in 
this industry?   

• Is there anything else I should know about your company?  The industry?   

• What would you think if you received a resume like mine for a position with your 
company?   

• What recommendations do you have for me?   
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Salary and Benefits 
There are many factors to consider when you are offered a job with a new company. 
Ask yourself these three important questions before making the decision: 

• First, do I think I will fit in with the corporate culture? 

• Second, how well does this position fit in with my long-range career goals? 

• And third, do I really want this job? 

If you can answer these three questions positively, begin considering salary and 
benefits negotiation. 

Ten Mistakes 

If you are aware of the top ten salary mistakes, you are more likely to avoid them. 

1. Not knowing how much you are really worth. 
2. Failing to research salary and benefits trends in your area. 
3. Underpricing yourself. 
4. Overpricing yourself. 
5. Accepting the employer's offer too quickly. 
6. Stating on your resume or cover letter your salary expectations. 
7. Failing to prepare for salary objections. 
8. Forgetting to include the value of benefits in the compensation package. 
9. Not being able to justify your potential value to the company. 
10. Thinking employers are in complete control of the negotiation process. 

Employer’s Perspective 

Most employers want to pay fairly. Hiring and rehiring employees is an expensive 
process. However, there are three basic approaches to strategy that your 
interviewer might take: 

• No negotiation - if you do not take what the company offers, they will find 
someone else.  

• Pay grades - there may be small (but firm) ranges for each type of position in 
the company. 

• Flexible - the company will pay the right person what it takes to sign him on. 
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Stressing Your Value 

It's important that you stress your value to the employer. How well you discuss this 
value may turn into a specific dollar amount to the employer. Focus on these five 
factors. 

1. Stress your strengths and accomplishments; don't merely state your 
responsibilities. 

2. Back up your statements with bottom-line examples. 
3. Focus on the employer and what you can do for him; don't be overly self-

centered. 
4. Listen strategically for cues that will help your case. 
5. Actively participate in the interview. Some interviewers are not expert 

interviewers. Help them out by mentioning points that they do not ask about 
directly. 

Starting Salary 

Your starting salary, even in your first so-called “real” job, is crucial. The salary you 
accept will determine your future salaries with this company, because most 
companies offer raises based on a percentage of the previous year's salary. The 
salary you accept will also determine your future salaries with other companies. 
Future employers will want to know your most recent salary. They may wonder why 
you should be worth so much more with their companies than with your current (or 
most) recent employer. Think carefully before you accept the salary offered to you. 

Benefits 

There are other bottom-line factors to consider besides salary: benefits. Benefits can 
constitute up to 30 percent of your compensation package. Determine which 
benefits are most important to you. Some common benefits that companies offer are 
insurance, 401K savings plans, child care, tuition reimbursement, flex-time, stock 
options and health club membership. 

“Can’t Pay More” 

The interviewer might say, “We can't pay you more than your co-workers.” 

Try to persuade the interviewer that you are different than your co-workers, that you 
bring a unique set of qualifications to the company, and for these reasons, he should 
consider you on your own merits, not in comparison to your co-workers. 
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“Budget Limitations” 

The interviewer may say, “Our budget won't allow us to pay more than this.” Your 
first tactic might be to try to get her to revise the budget. The second tactic might be 
to aim for more non-cash compensation (vacation days, for example). The third 
tactic accept the lower than expected salary, but request a salary review after three 
months. 

”Take It Or Leave It” 

Some interviewers use the “Take it or leave it” approach. If you think that she might 
negotiate, approach it tactfully. You might say, “A higher salary would be warranted 
because... “  

If you are unsure if she will negotiate, don't push it. Tell her that you'll think over the 
offer. And keep in the back of your mind that if she’s this inflexible about salary, she 
or the company might be inflexible about other important matters as well. 

“Low Salary History” 

If your interviewer says, “Your previous salary history shows that you are making 
nowhere close to what you are asking of us,” explain how what you have learned in 
your current job will make you more valuable to the company. Be sure to explain 
what your entire compensation package totalled, not just the salary alone. Many 
times, adding your benefits package to your salary will make a thirty percent 
increase over salary alone. 

“Salary Not The Reason” 

You may hear, “Salary is not the reason we are all here. If you are that concerned 
about the money, perhaps this is not the right position for you after all.” That’s a 
difficult objection to overcome. If you hear this one, you will want to brace yourself 
for a rocky ride. Try not to sound cocky or defensive, yet still stress to the interviewer 
that you are the perfect fit for the job. Discuss how your unique qualifications are just 
what they said they were looking for, and how strong your interest in this position is. 
Finally, mention how you would regret it if they let you slip through their fingers over 
a surmountable obstacle like salary. 

“More Money Later On” 

Many companies want to hire you at a lower salary, and will say to you, “You'll earn 
more after you prove yourself.” Be sure to ask, tactfully, when the salary review will 
take place and exactly what you will need to do to prove yourself to the company. 
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